1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

[OT] Publicación de temas

Tema en 'Foro General BMW' iniciado por Till, 27 Jul 2005.

  1. Till

    Till Guest

    A ver si alguien arregla POR FAVOR el problemón de no poder postear temas nuevos, porque acaba de escribir un peazo ladrillo saludándoos desde Alemania y al darle a enviar me ha dado error, y todo el mensaje a tomar por ... :-s #-o ](*,)
     
  2. little_homer

    little_homer Guest

    Parece mentira que alguien tan aleman i sistematico como tu no se le ocurra copia el rpost antes de darle al enviar...
    Los alemanes ya no soy lo de antes, así salen los mercedes de ahora :descojon:

    Lo siento till es una putada , yo siempre copio antes de enviar,porque ya he perdido algun post
     
  3. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    49.120
    Me Gusta:
    23.155
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Yo antes tenía ese problema. Ahora ya no !

    Haz como te dice Albert, copia el texto antes de publicarlo por si las moscas!
     
  4. Till

    Till Guest

    Ya te digo, el tren hoy de las 8:39, 10 minutos de retrasos!

    Esto no pasaba en tiempos de ... Helmut Kohl! :rolleyes:

    Pues nada, a modo de resumen:

    Ayer vi un Aston Martin Vanquish amarillo :)P) , un Modena como el de Jordi :)P) , un Z8 :)P) y me dejé la cámara en el hotel #-o

    Mucho serie 1, poco serie 3...

    Y hoy me toca subirme al odiado CLS de mi pater... voy a ver si me lo deja llevar para reconfirmar mis prejuicios sobre los Mercedes gordos (no AMG :roll:, que esos no son normales ;) ) y su "desconexión" del asfalto que se traduce a sentirte como si fueses en la alfombra flotadora de Ali Babá :finga:
     
  5. Danny

    Danny The Preacher Server Admin Administrador Dynasty Warrior Founder

    Registrado:
    30 Sep 2001
    Mensajes:
    3.925.191
    Me Gusta:
    10.938
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Esto ya no ocure (o ocurría) ahora mismo he deshabilitado el control de tiempos entre mensajes, no obstante en Agosto habrá nueva versión del foro, porque si sigue ocurriendo yo ya no se que mirar y le hecho la culpa al core de esta versión
     
  6. JordiT

    JordiT Forista

    Registrado:
    3 Mar 2004
    Mensajes:
    2.312
    Me Gusta:
    2
    Ubicación:
    Catalunya
    Saludos Till, pasalo muy bien por "tus" tierras !!!!
     
  7. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    72.892
    Me Gusta:
    33.741
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Pues anoche mismo, únicamente pude colar el post, poniendo 4 letras de título... 10 letras en el post... enviando... y posteriormente editando... título y post de nuevo ;-)
     
  8. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.924
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Eso es que estas sufriendo un pre-baneo :finga: