1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda Otra vez pedo de humo blanco al arrancar el V8

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por Rafael, 26 Feb 2017.

  1. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Desde hace unas semanas tenía este feo fenómeno en mi 740i. Como es bien sabido la causa suele ser la válvula PCV en mal estado así que pedí una nueva y se la cambié. Cual no sería mi sorpresa al ver que el pedete blanco seguia ocurriendo, no siempre pero alguna que otra vez, digamos en una arrancada de cada tres.

    ¿Alguien tiene una explicación para esto? ¿Quizá no era la PCV sino algún otro elemento que desconozco? ¿La habré instalado mal? Me resulta dificil pensar que la nueva PCV esté defectuosa. He desmontado la tapa delantera del colector de admisión porque hay un tubo que la recorre de atrás hacia delante por si veía algo pero no encuentro nada.

    Cualquier idea es bienvenida.


    [​IMG]subir foto
     
  2. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    1.843
    Me Gusta:
    1.192
    Modelo:
    Nissan
    Podría ser resto de condensación dentro de los escapes.
     
  3. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Ojala fuera eso pero cuando es condensación se pasa un rato echando vapor y mas a medida que se van calentando los escapes. En mi caso es casi inmediatamente después de arrancar el motor y enseguida para de echar.

    Gracias por contestar.
     
  4. RUSTAM43

    RUSTAM43 Forista Legendario

    Registrado:
    16 May 2008
    Mensajes:
    8.276
    Me Gusta:
    4.531
    Ubicación:
    Alpedrete
    Modelo:
    996-Cooper S
    Yo no me preocuparía. Si el motor no tiembla y es una simple bocanada, pueden ser restos de gasolina sin quemar o una mínima condensación en el escape.
     
  5. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Gracias por tu respuesta pero el caso es que si tiembla al ralentí, aunque no siempre. La gasolina no da humo blanco pero sí el agua que da vapor blanco y el aceite que lo da un poco azulado y además es humo, no vapor. Estaré atento a olfatearlo la próxima vez para ver si es agua o aceite.
     
  6. diego535

    diego535 En Practicas

    Registrado:
    18 Mar 2012
    Mensajes:
    688
    Me Gusta:
    207
    Ubicación:
    logroño
    El tubo ese que comentas , va de atrás hacia adelante, conecta con el decantador de aceite. Cuando yo cambie la pcv en mi V8 también cambie esa pieza.
    La abrí (con sierra) y había restos de la membrana de la pcv, cuando lo cambie tenía 250000 km y nunca se había cambiado.
    Te lo comento por si estuviera obstruido o semi.
     
  7. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Gracias @diego535 por la respuesta. Siendo un simple tubo puedo revisarlo por si está obstruido y desatascarlo en su caso pero para eso necesitaría sacarlo. ¿Sabes si se puede hacer desde delante? Volver a desmontar la PCV por detrás es bastante coñazo.
     
  8. diego535

    diego535 En Practicas

    Registrado:
    18 Mar 2012
    Mensajes:
    688
    Me Gusta:
    207
    Ubicación:
    logroño
    Última edición: 28 Feb 2017
  9. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
  10. diego535

    diego535 En Practicas

    Registrado:
    18 Mar 2012
    Mensajes:
    688
    Me Gusta:
    207
    Ubicación:
    logroño
    Ahora no tengo el coche a mano. El finde sino lo localiza antes te hago una foto del mío .
     
  11. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    De acuerdo, gracias de nuevo.
     
  12. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    1.843
    Me Gusta:
    1.192
    Modelo:
    Nissan
    Yo cambie la pieza 1, el decantador, mas por prevención que por otra cosa, pero es una pieza que no tiene desgaste digamos.

    Yo desde que anule la pcv, se acabaron los problemas en cuanto a humos. No obstante sigo con una leve vibración a ralenti.
     
  13. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Hoy he vuelto a poner el coche en marcha y en las dos arrancadas que le he hecho no ha habido humo. Sin embargo la primera vez si que tenía el ralentí inestable en frio, llevaba varios dias parado y quizá sea por auroprogramación de la ECU.

    ¿Puedes decirme donde está el decantador en el E38 que no consigo verlo?
     
  14. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    1.843
    Me Gusta:
    1.192
    Modelo:
    Nissan

    El decantador esta exactamente, debajo del engranaje del arbol de levas, de la bancada derecha, mirando el coche de frente.

    Yo tuve que quitar el engranaje y el patin de la cadena, algunos decian que buscándole la vuelta se podía sacar sin quitar la cadena, pero yo no pude.


    https://www.bimmerforums.com/forum/showthread.php?2202267-Need-HELP-with-an-M60B44
     
    Última edición: 28 Feb 2017
  15. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL

    ¿Como? Dime que no es verdad que hay que desmontar la distribución para cambiar el decantador :eek::eek::eek:
     
  16. diego535

    diego535 En Practicas

    Registrado:
    18 Mar 2012
    Mensajes:
    688
    Me Gusta:
    207
    Ubicación:
    logroño
    Mi motor es el m62 y lo lleva fuera.
     
    A Rafael le gusta esto.
  17. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    El mio es también M62, me parecería increible que estuviese dentro de la tapa de la distribución.
     
  18. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    1.843
    Me Gusta:
    1.192
    Modelo:
    Nissan

    Estas seguro?
     
  19. diego535

    diego535 En Practicas

    Registrado:
    18 Mar 2012
    Mensajes:
    688
    Me Gusta:
    207
    Ubicación:
    logroño
    Mañana me paso por el taller ( lo tengo por tema caj caja de cambios) y le hago foto.
     
  20. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.839
    Me Gusta:
    386
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Me uno al hilo para saber del desenlace. Mi Saab también echa humo blanco de vez en cuando al arrancar.
     
  21. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Yo sigo igual, con la fumarola blanca, que por cierto es de aceite (comprobado olfativamente) y no de agua. No la hace en todas las arrancadas pero es masw probable cuando el coche no se arranca en un par de dias.
     
  22. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    1.843
    Me Gusta:
    1.192
    Modelo:
    Nissan


    Podría ser de retenes de válvulas?
     
    A bmwmafia le gusta esto.
  23. diego535

    diego535 En Practicas

    Registrado:
    18 Mar 2012
    Mensajes:
    688
    Me Gusta:
    207
    Ubicación:
    logroño
    Esta tarde he recogido el coche. Mañana le hago foto a la pieza para que la veas.
     
  24. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL

    Buff, ójala no.
     
  25. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Gracias Diego, quedo a la espera.
     
  26. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    1.843
    Me Gusta:
    1.192
    Modelo:
    Nissan
  27. diego535

    diego535 En Practicas

    Registrado:
    18 Mar 2012
    Mensajes:
    688
    Me Gusta:
    207
    Ubicación:
    logroño
    Pues tenéis razón, me confundí de diagrama al explicarle al compañero. Pero aquí pongo foto de la pieza , dicha pieza viene conectada desde tubería que va a la pcv. En la vieja al abrirla había trocitos de plástico naranja de la membrana va en la PCV.
    [​IMG]
     
  28. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Gracias por la foto @diego535, ahora el que tiene el coche en el taller soy yo así que tendré que esperar para poder comprobar esa pieza.
     
  29. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.966
    Me Gusta:
    1.449
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Esos tubos de la foto creo que van a la bomba de aire.
     
  30. diego535

    diego535 En Practicas

    Registrado:
    18 Mar 2012
    Mensajes:
    688
    Me Gusta:
    207
    Ubicación:
    logroño
    Si sigues el de arriba , va hasta la parte de atrás. Empalmando con tubo que va a la PCV.