Avería Pérdida anticongelante?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por pepemongito, 28 Ene 2021.

  1. pepemongito

    pepemongito

    Registrado:
    30 Jun 2020
    Mensajes:
    5
    Me Gusta:
    2
    Modelo:
    Serie 3 e46
    Hola muy buenas, antes que nada pedir disculpas si ya se ha comentado mucho de esto en el foro, he leido (casi) todos los temas pero quiero tener una opinión que sea exactamente de mi problema. Tambien aclarar que en mecánica soy un 0...


    Tengo un e46 320d del 2001, ha funcionado perfectamente hasta hace un par de meses, cuando me empezó a encender el testigo del anticongelante... Pensé que solo rellenarlo, asique compré en una gasolinera el que tenían allí y lo eché (sin purgar ni nada) ya que pense que era algo típico. A los pocos usos volvió a encender el testigo, y luego de mirar un poco en el foro decidí que lo mejor era llevarlo al mecánico para que haga pruebas de presión y más, el mecánico descubrió que tenía un manguito roto y lo cambió, despues de purgarlo y cambiar el anticongelante otra vez.

    Desde ahí el coche volvió a encender el testigo, pero ahora tambien huele al encender la calefacción, eso he visto que le ha pasado a mucha gente por aquí, lo llevé de nuevo al mecánico pero me dijo que lo estuvo probando y no encontró nada y q probablemente sea q lo purgó y a veces saca un poco de olor, entonces yo lo deje pasar pensando que no habia problemas. El tema es que nunca deja de encender el testigo, a veces se apaga pero al rato ya vuelve a encender, y ahora tambien hace mucho humo blanco, no siempre, pero cada vez mas frecuentemente.

    Según lo que leí por aqui suele ser una fuga por algun otro manguito, o el vaso de expansión que este roto, el termostato y por ultimo la culata...

    Que me dicen? Aclaro tambien que la perdida se hace cuando el coche esta en movimiento, por que no veo manchas en el suelo cuando esta parado.

    Muchas gracias de antemano
     
  2. iTudor

    iTudor Forista Senior

    Registrado:
    7 Jun 2018
    Mensajes:
    4.219
    Me Gusta:
    3.689
    Ubicación:
    IRUN
    Modelo:
    E46 320D 2002
    a mi me paso parecido, fue el vaso de expansión, en parado no veía ni manchas de agua ni nada raro, hasta que un día le di caña por el monte fuerte, fui al elevador y por debajo vi una raja de unos 20cm de arriba abajo del vaso de expansión, que solo cuando estaba bajo presión perdía agua, de normal ni se veía

    vaso nuevo y arreglado, hasta que unos meses mas tarde, el vaso nuevo se jodo la junta tórica que tiene abajo, y perdía por ahí también, tampoco dejaba manchas ni nada.

    y ultima cosa que también tenia mal, el tubo de plastico con forma de Y que sale del termostato, tenia una raja justo en la Y y solo bajo presión perdía antcongelante...

    igual te sirve de algo el toston... lo suyo es mirar bien en el elevador, quitando intercooler y lo que haga falta para tener una vista clara

    en el peor caso tienes algún manguito del interior del coche, de la calefacción, si es alguno de esos... buena suerte
     
    A alvespfer y pepemongito les gusta esto.
  3. LUXURY-10

    LUXURY-10 En Practicas

    Registrado:
    8 Feb 2010
    Mensajes:
    291
    Me Gusta:
    48
    Ubicación:
    Barcelona
    Modelo:
    320d e46
    Hola, mira la bomba de agua por los lados que no tengas pringado de anticongelante al rededor, puede perder por el reten del cojinete cuando esta en marcha, parado no pierden y no se ve! Saludos...
     
    A pepemongito le gusta esto.
  4. pepemongito

    pepemongito

    Registrado:
    30 Jun 2020
    Mensajes:
    5
    Me Gusta:
    2
    Modelo:
    Serie 3 e46
    Ojalá sea solo el vaso de expansión... Sabes de algún elevador fiable para mirarlo? Por que creo que el mecánico lo miró. Pero si sigue dando lata...
     
  5. pepemongito

    pepemongito

    Registrado:
    30 Jun 2020
    Mensajes:
    5
    Me Gusta:
    2
    Modelo:
    Serie 3 e46
    Okay, lo voy a mirar.. Gracias
     
  6. Fon Osorio

    Fon Osorio En Practicas

    Registrado:
    29 Abr 2015
    Mensajes:
    46
    Me Gusta:
    18
    Modelo:
    330d
    Lo del humo blanco,olor a quemado y que te desaparezca el anticongelante no es buena señal,comprueba el nivel de aceite y su color y si el humo permanece más allá del arranque del coche
     
    A pepemongito le gusta esto.
  7. Juvalla

    Juvalla En Practicas

    Registrado:
    22 Oct 2006
    Mensajes:
    693
    Me Gusta:
    204
    Ubicación:
    Compostela
    Modelo:
    E21-E46
    Como dices que te huele al encender la calefacción, podrá ser el radiador de esta, esperemos que no porque va en el interior del salpicadero. Para descartar mira si tienes la móqueta del acompañante o del conductor húmeda..
     
    A pepemongito le gusta esto.
  8. pepemongito

    pepemongito

    Registrado:
    30 Jun 2020
    Mensajes:
    5
    Me Gusta:
    2
    Modelo:
    Serie 3 e46
    El aceite está bien, no pierde y esta bin de color... El humo desaparece al rato, sobretodo es en ralenti cuando sale mucho
     
  9. pepemongito

    pepemongito

    Registrado:
    30 Jun 2020
    Mensajes:
    5
    Me Gusta:
    2
    Modelo:
    Serie 3 e46
    Lo estuve mirando y no vi humedad en las moquetas esta mañana
     
  10. tuki

    tuki Forista Senior

    Registrado:
    14 Jul 2002
    Mensajes:
    4.782
    Me Gusta:
    1.679
    Ubicación:
    coruña - vigo
    Es humo o vapor de agua?

    El vapor de agua es de la condensación que se produce en los escapes, sucede más cuando hace frio (ahora en invierno) y cuando a su vez arrancas el coche desde frio. Una vez echas toda esa humedad fuera deja de salir. Y no es perjudicial (más allá de que viene de agua en el escape... y eso ayuda a que se pique claro.

    Se diferencian bien, aunque el vapor de agua es blanco, de "diluye" enseguida, desaparece según sale del escape. El humo permanece mucho más y te hace como una nube.
     
    A pepemongito le gusta esto.

Compartir esta página