Perdida de potencia E60 tubitos ERG

BMW E60 525D pack M

  1. Pavel

    Pavel En Practicas

    Registrado:
    16 Abr 2018
    Mensajes:
    119
    Me Gusta:
    15
    Modelo:
    BMW 525D Pack M
    Muy buenas a todos voy a comentar un poco de la perdida de CV y tambien que me quede con una duda gracias.
    Hace unos dias que coche en marcha perdi la potencia .... No andaba nada a fondo maximo 4000pmr y 80km/h, tras apagar el coche revisar todo porencima me parecia todo correcto, y probando de nuevo el coche andaba mucho mejor pero con la sencacion que no era al 100€% (0 fallos en ordenador)

    Ayer me puse a desmontar el colector coche por la zona ERG y me encontre con unas sorpresas.
    Metiendo diagnosic Delphy lo que tengo 2 errore
    3F57 valvula de precio de carga
    4530circuito de control de precion...
    Hece 5-6 meces que tube que cambiar los calentadors de mi 525D /2005/ y en este momento encontre unas mangueras que estaban podridas..[​IMG] estan por la zona marcada de ROJO... (buen dicho los tubitos pequeños que entran en tobo gordo ROJO)
    Es sierto que en aquel dia para cambiar con originales no tenia tiempo y de la fereteria del lado compre unas mangueras de JARDINERIA y todo buen 5 mesec.
    Ayer despoes de desmontar y revisar los tobos uno estaba como chafado del calor dejo foto[​IMG] lo del ERG tambien estaba mal por encima foto[​IMG] http://i63.tinypic.com/68v628.jpg
    yo pienso que la arandela no estaba buen colocada...

    Bueno poes esto es todo despues de cambiar los tubos y limpiar un poco el coche va buen todos erorer que comete antes estan borrados y no me vuelton a salir parece todo buen,pero en punto muerto aselerando no pasa 4000mpr ( no sey antes como estaba o es algo normal) IDEAS???

    A la siguente foto ja todas las tuberias cambiadas me doy cuenta de algo,algo que no tengo idea como era antes...
    Los tubos estan buen colocados en su citio el primero como venia con una TAPA cerrado sin tocaR segundo cambiado tubo buen.tercero todo igual pero el ultimo (pitorito) la ultima entrada se me quedo sin TOBO esto es normal o algo me he orvidado epero vuestras ayudas y felices fiestas a todos[​IMG]
     
    Última edición por un moderador: 20 Abr 2019
  2. maikeLw0w

    maikeLw0w En Practicas

    Registrado:
    13 Abr 2016
    Mensajes:
    262
    Me Gusta:
    68
    Ubicación:
    Elche
    Modelo:
    BMW 525D e60
    Las 3 salidas son 1 para el trasductor de la egr, la otra para el trasductor de el colector de admision y el 3 para los tacos del motor.
     
  3. Pavel

    Pavel En Practicas

    Registrado:
    16 Abr 2018
    Mensajes:
    119
    Me Gusta:
    15
    Modelo:
    BMW 525D Pack M
    Muy buenas maikeLw0w la primera la tengo yo cerrada OK
    La segunda si no me equiboco va en este sencor [​IMG] que no sey que numero de referencia tiene i no me recuerdo si tiene dos entradas para tubo. que lo tengo buen colocado en aky N:2 [​IMG]
    La tercera piezo que va al esto [​IMG]
    Eletr.valvula 1 11747810831 que tiene dos entradas del tubo una entrada la tengo colocada buen en N 3 [​IMG] y tambie de esta misma electo vaulvula sale un tubo negro y rojo /largo/ que no sey donde ira pero pasa como de abajo de motor

    Y la 4 entrada no sey donde debe de conectar se la tengo asi parece que coche va buen
    Tu dices de tacos de motor no te entiendo:nose:
     
  4. maikeLw0w

    maikeLw0w En Practicas

    Registrado:
    13 Abr 2016
    Mensajes:
    262
    Me Gusta:
    68
    Ubicación:
    Elche
    Modelo:
    BMW 525D e60
    Pues ya esta las 3 entradas xompletas la otra tiene que estar tapada
     
    A Sergy Rubio le gusta esto.
  5. Pavel

    Pavel En Practicas

    Registrado:
    16 Abr 2018
    Mensajes:
    119
    Me Gusta:
    15
    Modelo:
    BMW 525D Pack M
    Yo tengo la primera tapa las 2 y 3 tubos y en cuatro otra tapa irá?
     
    A maikeLw0w le gusta esto.
  6. maikeLw0w

    maikeLw0w En Practicas

    Registrado:
    13 Abr 2016
    Mensajes:
    262
    Me Gusta:
    68
    Ubicación:
    Elche
    Modelo:
    BMW 525D e60
    Pues te falta un tubo que tiene que ir al trasductor de presion de los tacos del motor que es ese tubo largo que va para abajo y el trasductor se encuenta justamente arriba del el modulo de calentadores bajo del colector
     
  7. Pavel

    Pavel En Practicas

    Registrado:
    16 Abr 2018
    Mensajes:
    119
    Me Gusta:
    15
    Modelo:
    BMW 525D Pack M
    Si si lo he revisado ay en este dicho trasductor falta un tubo. está conectado con del colector pero falta por otro lado...gracias tengo tubo estoy esperando el módulo de calentadores ja para cambiárselo también una ves levantado el colector y también me parece que las salidas de los tubos de cada trasductor está mal puesto dirijendo me de uña esquema... pero la verdad me pregunto? Es importante de que cada tubo tiene que ir en un pitorro exacto o No... me liado...
    porque porque donde tengo los 4 pitorros todos estos están unidos a un tubo más gordo que va es de conducto de vacío no?
     
  8. maikeLw0w

    maikeLw0w En Practicas

    Registrado:
    13 Abr 2016
    Mensajes:
    262
    Me Gusta:
    68
    Ubicación:
    Elche
    Modelo:
    BMW 525D e60
    Las salidas puedes conectarlas como mejor te venga, el orden a seguir da igual, lo que tienes que tener bien es la entrada y la salida de cada transductor. El tubo gordo sigue hasta el depresor del freno. Los esquemas los tienes en el realoem metiendo las ultimas 7 cifras de tu bastidor de vehiculo
     
  9. Pavel

    Pavel En Practicas

    Registrado:
    16 Abr 2018
    Mensajes:
    119
    Me Gusta:
    15
    Modelo:
    BMW 525D Pack M
    Gracias si
     
  10. triedqwerty

    triedqwerty En Practicas

    Registrado:
    14 Sep 2009
    Mensajes:
    67
    Me Gusta:
    15
    Ubicación:
    Barcelona
    Modelo:
    120d
    Hola buenos días,
    Ayer me puse a cambiar los tubos de vacio de mi 530d e61 con dpf y actuador del turbo electrónico.

    El caso es que ya ha estado manipulado y creo que lo han co estado mal.

    Tengo 3 electroválvulas.

    1 que esta en el propio colector de admisión junto al pulmón que controla las palometas.

    Otro que esta prácticamente debajo y por último unk que se ve un poco más grande que si no recuerdo mal esta junto al módulo de calentadores.

    La pregunta es, quien controla la EGR. El pequeño que está casi al fondo de la culata ( más pegado a la pantalla cortafuego) o el que está prácticamente junto al moduli de calentadores?

    Gracias y un saludo.
     
  11. triedqwerty

    triedqwerty En Practicas

    Registrado:
    14 Sep 2009
    Mensajes:
    67
    Me Gusta:
    15
    Ubicación:
    Barcelona
    Modelo:
    120d
    Me respondo, el que está junto al módulo es el de la EGR, el que está pegado al cortafuego es el del soporte motor y el del colector para el pulmón del las palomeras.

    El problema está aqui:

    Según realoem, el tubo 3 entra a la derecha y el 4 a la izquierda de la electrovalvula. Pues es al revés. Derecha va a EGR y izquierda al tubo principal. Ayer lo puse según esto y no paraba de darme errores y el coche sin potencia.

    Saludis[​IMG]
     
  12. Pavel

    Pavel En Practicas

    Registrado:
    16 Abr 2018
    Mensajes:
    119
    Me Gusta:
    15
    Modelo:
    BMW 525D Pack M
    Tienes toda la razón de los tubos algo está dibujado mal la esquema... pero aun así yo diría que no habrá problema dónde vas a poner el tubo.( ja que los tubitos cojan los gases le mandan la elvauvula y de ay salen... importante es colocar los tubos correctamente en la elctrovalvula en propia válvula pone (vac i quit) algo así...
    La ERG va conectada con la VAUVULA de la esquema pero los tubos está name dibujadas tienen que ir a revés 3a4 y 4a3
     
  13. triedqwerty

    triedqwerty En Practicas

    Registrado:
    14 Sep 2009
    Mensajes:
    67
    Me Gusta:
    15
    Ubicación:
    Barcelona
    Modelo:
    120d
    Claro, el problema es que si lo conectas tal como pone el esquema, cuando la ecuación manda cerrar la egr, el vacio que hay en ese tramo no puede escapar ya que el escape está en la propia electrovalvula
     
    A Pavel le gusta esto.
  14. Felisuco1983

    Felisuco1983

    Registrado:
    26 Dic 2017
    Mensajes:
    9
    Me Gusta:
    1
    Modelo:
    Bmw 520d E60
    Gente una pregunta, quitando la tapa de la admisión me he dado cuenta de que me falta una de las gomitas naranjas de los tornillos, si hubiese caído dentro del colector que podria pasar? Como podría sacarla? Gracias
     
  15. Pavel

    Pavel En Practicas

    Registrado:
    16 Abr 2018
    Mensajes:
    119
    Me Gusta:
    15
    Modelo:
    BMW 525D Pack M
    Yo tenia en mismo susto hasta que no he metido un iman y nada me tocado a comprar una cámara con cable (exzoscopica) o como se llama para asegurar me de que no estaba dentro la cámara se ve bastante buen 15€ pero no encontré lo que busqué... me compré una cosa de BMW la goma naranja y no tienes ni idea que alegría que todo estaba buen...
    No te puedo decir nada mas que revises por donde se habrá caído la goma esta que si está dentro es tela suerte amigo.
     
  16. Pavel

    Pavel En Practicas

    Registrado:
    16 Abr 2018
    Mensajes:
    119
    Me Gusta:
    15
    Modelo:
    BMW 525D Pack M
    Segura mente se habrá caído en algúna esquina en parte de motor búscala con un iman
     

Compartir esta página