Perdida de potencia y olor a quemado

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por David_93, 9 Dic 2012.

  1. David_93

    David_93 En Practicas

    Registrado:
    11 Jul 2011
    Mensajes:
    670
    Me Gusta:
    24
    Ubicación:
    Gavà
    Modelo:
    740i
    Hola a todos, hoy despues de dos dias sin cojer el 28, cuando lo he arrancado he notado que el motor a relenti vibraba muchisimo, al ir en marcha he notado una perdida se potencia increible. El coche como que ratea, pega tirones al subir de vueltas. El escape hace un ruido como si fuera un coche de carburacion, va pegando pequeño perarditos. Y huele como si estubieran quemando la mecha de un petardo.
    Estoy muy perdido, parece que el motor fuera a 5 cilindros, pero no entiendo el porque puesto que n he hecho nada.
    Tambien comentar que cuando lo he apagado el catalizador sonaba muchisimo cosa que n me havia echo antes.
    Ahora subire un video.
    [YT]c_WRzwp-pj0[/YT]
    Un saludo
     
  2. Niggacar

    Niggacar Forista Senior

    Registrado:
    21 Ene 2005
    Mensajes:
    7.262
    Me Gusta:
    213
    Ubicación:
    Valladolor
    Modelo:
    De todo un poco
    Pues efectivamente parece que va en 5 cilindros... Yo apostaría a que se te ha ido una bobina... #-o
     
  3. lino bmw 328i e36

    lino bmw 328i e36 Forista

    Registrado:
    8 Jun 2010
    Mensajes:
    1.773
    Me Gusta:
    251
    Ubicación:
    en el putotaxi
    eso es de no meterle caña daviiiid!! jaajajja
    la verdad es k suena como si te fallara un cilindro... bujia... bobina...
    pimpam
    saludos!
     
  4. Rayden

    Rayden Baneado Baneado

    Registrado:
    21 Nov 2007
    Mensajes:
    2.941
    Me Gusta:
    4
    Ubicación:
    Madrid
    Tiene toda la pinta de ser o bobina, o cable de bujía suelto/cortado. Procura no andar mucho con el coche, porque hay un cilindro que no está quemando gasolina, y eso puede hacer que se rompa el catalizador
     
  5. David_93

    David_93 En Practicas

    Registrado:
    11 Jul 2011
    Mensajes:
    670
    Me Gusta:
    24
    Ubicación:
    Gavà
    Modelo:
    740i
    Pues nada me tocara revisar bobinas y bujias, haber si todo esta ok.
    Porque el vanos? Cuando falla solo falla a altas vueltas n?
     
  6. jaime_491rr

    jaime_491rr Forista

    Registrado:
    2 Ago 2010
    Mensajes:
    1.742
    Me Gusta:
    18
    Ubicación:
    Castilla


    no no, el vanos no es .




    porfavor no muevas asi el coche por que lo vas a joder, mirate de las bugias,bobina y revisa si puedes la compresion de cada cilindro. el video lo deja claro!!!
    :dan:
     
  7. PETROLHEAD

    PETROLHEAD Forista

    Registrado:
    28 Feb 2008
    Mensajes:
    3.082
    Me Gusta:
    663
    Ubicación:
    BEL975E
    Modelo:
    323TI
    Antes de probar las bobinas, revisa exhaustivamente el conector de la bobinas, el mazo de cables. es un conector redondo, y a veces cogen humedad y fallan.

    Sigue los cables de las bobinas y verás el conector.No tiene pérdida.

    saludos¡
     
  8. David_93

    David_93 En Practicas

    Registrado:
    11 Jul 2011
    Mensajes:
    670
    Me Gusta:
    24
    Ubicación:
    Gavà
    Modelo:
    740i
    Si, se a que cable te refieres.
    Supongo que comprare limpia contactos y me liaré.

    Alguien sabe como testear una bobina. ¿Que valores de resistencia tienen que dar?
     
  9. jonak

    jonak Forista

    Registrado:
    21 Sep 2008
    Mensajes:
    956
    Me Gusta:
    297
    Ubicación:
    M facelift coupe
    Modelo:
    BMW e46 325ci
    Ni resistencia ni nada , vete sacando con el motor en marcha una a una bobina y cuando sakes alguna y veas que no hace nada al coche , esa es la que tienes mal.
     
  10. batu

    batu En Practicas

    Registrado:
    19 Jun 2008
    Mensajes:
    706
    Me Gusta:
    2
    Ubicación:
    euskal herria
    eso es, a mi me paso hace poco lo mismo, y haciendo esto me di cuenta de que una de las bobinas estaba humeda (creo que se me colo algo de agua mientras hacia una ñapa) y fue secarla y hasta hoy todo ok
     
  11. David_93

    David_93 En Practicas

    Registrado:
    11 Jul 2011
    Mensajes:
    670
    Me Gusta:
    24
    Ubicación:
    Gavà
    Modelo:
    740i
    Solucionado! el otro día limpie el motor, a presión, siempre lo había echo pero esta vez lo hice a conciencia y desde mas cerca. Se mojaron los dos primeros cilindros.
    Saque bobinas y estaban empapadas así que limpie las bobinas y las bujías y listos!
     
  12. lino bmw 328i e36

    lino bmw 328i e36 Forista

    Registrado:
    8 Jun 2010
    Mensajes:
    1.773
    Me Gusta:
    251
    Ubicación:
    en el putotaxi
    piiimpaaaaam!!!
     

Compartir esta página