Avería Perdida de refrigerante, bomba de agua?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jufecam, 14 Mar 2021.

  1. jufecam

    jufecam Forista

    Registrado:
    4 Oct 2007
    Mensajes:
    1.294
    Me Gusta:
    71
    Ubicación:
    Andujar
    Modelo:
    BMW 320d 136cv
    Hola a todos,

    Resulta que me pierde refrigerante, la cremallera de dirección está machada del mismo, también por la zona de la polea tensora de la correa del compresor se ven restos de color rosa.

    He mirado por arriba a ver si era de la zona del intercambiador pero no, también la zona del vaso expansión está seca, por lo que sospecho que pueda ser de la propia bomba del agua o su junta que no esté bien, es como si chorrera por el mismo bloque motor porque no veo un goteo caer en sí.

    Queria saber que opináis, el coche nunca se le ha cambiado la bomba y tiene más de 400 mil kilómetros, así que no me extrañaría que fuera de ahí.

    Saludos
     
  2. pablo78

    pablo78 #Gavà Miembro del Club

    Registrado:
    29 Ago 2006
    Mensajes:
    8.185
    Me Gusta:
    13.627
    Ubicación:
    Baix Llobregat
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Si no es ningún manguito,lo más normal es que sea de la misma bomba.
    Si tiene esos kilómetros,ha cumplido más que de sobras.
     
  3. jufecam

    jufecam Forista

    Registrado:
    4 Oct 2007
    Mensajes:
    1.294
    Me Gusta:
    71
    Ubicación:
    Andujar
    Modelo:
    BMW 320d 136cv
    Pablo 78, sospecho como tú, que es la bomba o su junta, o las dos cosas ya con esos kilómetros....

    No he encontrado ningún brico de cómo reemplazar la bomba, no sé si hay que desmontar termostato bloque para quitarla, o si hay que desmontar previamente otra cosa hasta llegar a ella, cualquier ayuda o luz se agradece
     
    A pablo78 le gusta esto.
  4. ASTRA22

    ASTRA22 Forista

    Registrado:
    26 Ago 2008
    Mensajes:
    2.757
    Me Gusta:
    468
    Ubicación:
    SUR DE MADRID
    Puede ser también del termostato del bloque ..... Se suele partir la pared donde va la junta. A mi me ha pasado 2 veces y la primera también pensé que era por la bomba.
    En esta foto se puede ver la rotura de una parte de la pared. Por ahí la junta pierde estanqueidad y se sale el refrigerante
    [​IMG]
     
    Última edición: 14 Mar 2021
    Manol, alvespfer, jufecam y otra persona les gusta esto.
  5. jufecam

    jufecam Forista

    Registrado:
    4 Oct 2007
    Mensajes:
    1.294
    Me Gusta:
    71
    Ubicación:
    Andujar
    Modelo:
    BMW 320d 136cv
    Hoy he comenzado a desmontar, tras quitar el electroventilador, he podido observar mejor, y he visto una gota de refrigerante justo en la parte inferior del termostato, con lo cual Astra 22 no ibas mal encaminado.

    Después de sacar termostato he mirado para buscar alguna raja o fisura y no he visto nada, la Junta sí que me ha parecido que estaba bastante aplanada, no sé si será de la misma la pérdida por falta de estanqueidad.

    En cualquier caso, le he desmontado también la bomba ya puestos para cambiarsela, no le vendrá mal, además de que no quiero volver a desmontar de aquí a poco otra vez, porque se fuera la misma, de hecho se le notaba un pelín de juego en el eje.
     
  6. jufecam

    jufecam Forista

    Registrado:
    4 Oct 2007
    Mensajes:
    1.294
    Me Gusta:
    71
    Ubicación:
    Andujar
    Modelo:
    BMW 320d 136cv
    Ya está todo montado y estanco, he cambiado termostato y bomba de agua, ésta última llevaba la original bmw, tenía un pelín de holgura en el eje, podría haber aguantado, pero ya puestos y con los kilómetros que tiene el coche.... También he tenido que cambiar una junta de uno de los manguitos que entraban al termostato.

    Al final la fuga según pude ver, estaba en la propia junta del termostato, goteaba por la parte inferior, el termostato en si estaba bien, lo he guardado por si peta éste que he montado nuevo, igual le pillo junta nueva sólo, y se lo vuelvo a montar.

    Saludos!
     
    Última edición: 20 Mar 2021
    A alvespfer y Manol les gusta esto.
  7. alvespfer

    alvespfer En Practicas

    Registrado:
    6 Feb 2018
    Mensajes:
    554
    Me Gusta:
    484
    Ubicación:
    Córdoba
    Modelo:
    e46 150CV, 2001
    A mí me pasó igual, también perdía por la junta del termostato que estaba deformada y reseca.

    Me alegro de que lo hayas solucionado.
     

Compartir esta página