1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Perdida liquido refrigerante mini cooper S lci

Tema en 'Mini' iniciado por jesus_quik, 27 Oct 2018.

  1. jesus_quik

    jesus_quik En Practicas

    Registrado:
    17 Abr 2006
    Mensajes:
    680
    Me Gusta:
    271
    Ubicación:
    sevilla
    Modelo:
    e21,e30 y e39
    Buenos días, llevo unos días observando el liquido refrigerante del coche y tras haberlo puesto a nivel, en unos días se ha vuelto a bajar, pero no veo que gotee por ningún lado.Por otro lado he de decir que el otro día limpiando el coche, el suelo de detrás del acompañante estaba mojado y bastante...puede estar esto relacionado con la perdida de refrigerante?por que no entra agua por ningún sitio del exterior al menos.

    Gracias.
     
  2. jesus_quik

    jesus_quik En Practicas

    Registrado:
    17 Abr 2006
    Mensajes:
    680
    Me Gusta:
    271
    Ubicación:
    sevilla
    Modelo:
    e21,e30 y e39
    Bueno, me autocontesto, ahora mismo acabo de ver que está goteando refrigerante en el suelo... estos días atrás con la lluvia se camuflaria y no se veía... y el tema del agua en el suelo ya por atar sera que se me habrá derramado algo por que si no, no lo entiendo
     
  3. SodapopCurtis

    SodapopCurtis En Practicas

    Registrado:
    8 Mar 2013
    Mensajes:
    25
    Me Gusta:
    4
    A mí me pasa algo parecido, solo que el nivel en mi caso baja muy lentamente. A principios de verano el nivel era perfecto y hace unas semanas tuve que rellenar unos 20cl. No aprecio charcos ni goteos y en BMW no me pueden simplemente “echar un vistazo”, ellos tienen como mínimo que usar la máquina a presión para justificar un coste por supuesto.
     
  4. Wilfredo

    Wilfredo Forero Valvetronico Miembro del Club

    Registrado:
    5 Sep 2004
    Mensajes:
    5.293
    Me Gusta:
    3.832
    Ubicación:
    Vizcaya
    Modelo:
    25iE90 , MCSR56
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Suelen perder por la junta de la caja de aguas del termostato (se vende como una sola pieza) , unos 100€ aprox de la pieza y un par de horas de mano de obra.
     
    A fernan le gusta esto.
  5. M3kako

    M3kako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    3.310
    Me Gusta:
    218
    Ubicación:
    Madrid
    Así es..otro fallo de los R56..
     
    A Wilfredo le gusta esto.
  6. jesus_quik

    jesus_quik En Practicas

    Registrado:
    17 Abr 2006
    Mensajes:
    680
    Me Gusta:
    271
    Ubicación:
    sevilla
    Modelo:
    e21,e30 y e39
    En cierto modo lo tuyo puede ser "normal", has cambiado el tapon por probar?? Como dicen los compañeros el tema del termostato sigue siendo un fallo bastante comun en los r56 incluidos los LCI, en mi caso perdía justamente por ahi...ya esta pedido el termostato nuevo y una cosa menos por hacer...

    saludos!!