1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

PLOMO, cuidado con las llantas en Equilibrado neumáticos

Tema en 'Foro General BMW' iniciado por Axe, 29 Jun 2006.

  1. Axe

    Axe Forista

    Registrado:
    25 Mar 2002
    Mensajes:
    2.220
    Me Gusta:
    6
    Ubicación:
    Madrid
    Modelo:
    E-46 Ci, E-90 i
    Según un taller donde ayer hice un equilibrado, ya no fabrican los contrapesos con material de plomo y utilizan unos muy duros que al tener que apretarlos más porque no son tan maleables como los otros pueden dañar la llanta, como me pasó a mí. :ar:

    La otra opción es poner unos adhesivos, pero se tiene que tener el interior de la llanta limpia y es más posible que se pierdan.
     
  2. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.494
    Me Gusta:
    388
    Ubicación:
    Madrid.
    Gracias Por La Informacion.
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.070
    Me Gusta:
    2.478
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Los contrapeso de Zinc se llevan poniendo desde hace un año exactamente,y por norma general se usan adhesivos.

    Y para que no se pierdan,un poco de lija y un trapo para limpiar el polvo y listo,el adhesivo no se pierde.;-)
     
  4. pLEy

    pLEy Clan Leader

    Registrado:
    21 Ago 2002
    Mensajes:
    63.027
    Me Gusta:
    79
    Yo llevo los mios asi, con adhesivos.
     
  5. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.797
    Me Gusta:
    803
    Ubicación:
    A-66
    y yo
     
  6. JORG

    JORG Forista

    Registrado:
    16 Jun 2004
    Mensajes:
    1.791
    Me Gusta:
    165
    Ubicación:
    Alicante
    Modelo:
    320d F30 //M EB
    yo desde que compré el coche(Hace casi 3 años) llevo los que se pegan y de momento ni un problema.y además esteticamente no se ven si te los ponen en el lado de dentro.
     
  7. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    Donde me los pusieron le daban con un liquido (no se si era disonvente) y se quedaba la llanta pelada de limpia y ahi los pegaban.
     
  8. BRANQUIAS-M3

    BRANQUIAS-M3 Forista Legendario Miembro del Club

    Registrado:
    8 Ene 2004
    Mensajes:
    10.850
    Me Gusta:
    216
    Modelo:
    BMW 550 i F10
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    sE LIMPIA CON ACETONA INDUSTRIAL..Y así el adhesivo no se pierde nunca.
     
  9. Francisco Obregon

    Francisco Obregon Forista

    Registrado:
    3 Oct 2003
    Mensajes:
    1.869
    Me Gusta:
    20
    Ubicación:
    Entre Mérida y Don B
    los mios son adesivos pero por mas que se lo digo no me lo pone detras del radio de la llanta y de limpiar me da que limpian poco
     
  10. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.414
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    Está bien saberlo, así cuando lleve el coche a algo de las ruedas lo diré, que pongas los adhesivos.
     
  11. Vento_VR6

    Vento_VR6 Guest

    Eso mismo haciamos en el taller donde curré yo el año pasado, una buena lijadita, una pasada de 1 trapo con gasofa, y el plomo no lo despega ni dios.
    Si te das cuenta, de un equilibrado para otro, siempre quedan los restos del pegamento del plomo anterior, y como toque equilibrar encima, te pasas un rato dandole a la lija...
     
  12. Furius

    Furius Guest

    Pues los míos van todavía con plomo... ¿qué desventajas tiene el plomo, por qué ya no se usa?
     
  13. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.594
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    supongo que sera por ser contaminante, por eso ahora la gasolina tambien va sin plomo... 8-[8-[
     
  14. Furius

    Furius Guest

    ¿tú crees? si el plomo no se descompone ni vierte al medio ambiente, va ahí pegado a la llanta :descojon:
     
  15. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.195
    Me Gusta:
    0
    los mios van pegados y nunca he perdido ninguno
     
  16. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.594
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    ya, pero no se, por decir algo... jejejeje lo mismo si tienes un accidente, luego pierdes el plomillo y se queda "contaminando" el medio ambiente...
     
  17. Furius

    Furius Guest

    A ver si alguien nos contesta esta fobia al plomo... los míos van con plomo :)
     
  18. rarebullet

    rarebullet Guest

    El plomo es contaminante. El que se está usando en la llanta en un momento dado no contamina, pero cuando vas a cambiarla te lo quitan y lo tiran, y ahí es donde contamina. ;-)

    Ahora he visto que los ponen de Zinc.
     
  19. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.797
    Me Gusta:
    803
    Ubicación:
    A-66
    el plomo lo puedes perder circulando..... y eso contamina,, lo que no entiendo es! que en donde te lo quitan luego lo tiran.... eso si q no lo entiendo porq eso ta mu cotizao el plomo, en los desguaces.... lo pagan bien... y un taller que quite muchos plomos puede hacer un buen negocio
     
  20. rarebullet

    rarebullet Guest

    Que no te extrañe, las baterías tienen mucho más plomo, son mucho más contaminantes y la gente las sigue dejando tiradas por ahí...
     
  21. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.797
    Me Gusta:
    803
    Ubicación:
    A-66
    pos las baterias las lleve a vender a un desguace el año pasao en salamanca y nos dieron un dinerillo por ellas.. al kilo... llevariamos 20 u asi... solo las quieren pa coger el plomo...
     
  22. Axe

    Axe Forista

    Registrado:
    25 Mar 2002
    Mensajes:
    2.220
    Me Gusta:
    6
    Ubicación:
    Madrid
    Modelo:
    E-46 Ci, E-90 i
    Creo que lo entán retirando por ser contaminante.
    En electrónica están descatalogando muchos productos por este motivo.

    Tengo que volver dentro de una semana para ponerle unos sensores de presión y me han dicho que utilizarían algunos de plomo que tienen o los pegarían.
     
  23. Langueto

    Langueto Guest

    Los que van pegados se pueden perder si insistes mucho con las mangueras a presión cuando lavas el coche.
     
  24. Santy 320d

    Santy 320d Guest

    yo los llevo de los adesivos desde hace mas o menos un año ayer rote las ruedas y vi que para quitarlos para volver a hacer el equilibrado,tenian que quitarlos con unas pinzas haciendo mucha fuerza. es decir, que no creo que se pierdan