Posible averia.

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por miguel72, 26 Ene 2011.

  1. miguel72

    miguel72

    Registrado:
    22 Dic 2010
    Mensajes:
    186
    Me Gusta:
    0
    Ubicación:
    madrid
    Bueno al dar al contacto del coche me sale Revise luz freno y el caso es que todo funciona bien aque puede ser esto.
     
  2. HAZJ

    HAZJ Forista

    Registrado:
    16 Mar 2010
    Mensajes:
    1.646
    Me Gusta:
    24
    Ubicación:
    Málaga
    Humedad en los faros, en la semana de reyes estuve con un familiar desmontandolos en el taller y ya aprovechamos para limpiar toda la suciedad acumulada de los años. Los faros se limpiaron lo mejor que se pudo, se echo limpiacontactos, etc etc. Y de momento estupendos, no dan error.
     
  3. KADETT GSI

    KADETT GSI Clan Leader

    Registrado:
    25 Nov 2009
    Mensajes:
    15.795
    Me Gusta:
    46
    Ubicación:
    Zaragoza
    Hola, pues si has revisado todo y no te fallan pues será lo que dice el amigo Hazj.
     
  4. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    79.521
    Me Gusta:
    129.554
    Ubicación:
    España
    Modelo:
    BMW E36 ECOjunk
    Probablemente tienes un mal contacto que hace que haya más resistencia de la normal aunque las luces se enciendan ¿Es un E38?
     
  5. Flostalgico

    Flostalgico Guest

    Podrias probar lo dejar la llave en el contacto (posicion II) 1min y enchegar entonces el coche para resetear todos los valores, si no prueba con todo lo dicho anteriormente, o un mal contacto o suciedad.
    A todo esto la pregunta es requerida:
     
  6. miguel72

    miguel72

    Registrado:
    22 Dic 2010
    Mensajes:
    186
    Me Gusta:
    0
    Ubicación:
    madrid
    Si es un e38 el 730d.Como se resetea es que ando un poco pez.
     
  7. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    79.521
    Me Gusta:
    129.554
    Ubicación:
    España
    Modelo:
    BMW E36 ECOjunk
    Si es un E38, dando por sentado de que has comprobado las TRES luces de freno, saca los portalámparas y mira a ver en qué estado se encuentran.

    Es altamente probable que alguno tenga chamuscado el contacto y que por culpa de eso el check mida demasiada resistencia. Si pasa eso se suele notar que al pisar el pedal esa luz ilumina con un ligero retardo o con menos intensidad.

    Puedes probar a lijar el contacto del portalámparas o a poner uno nuevo o uno de un intermitente o antiniebla para probar si se va el mensaje. Y si no se va ni con esas se puede cablear directamente.

    Ya nos cuentas.
     
  8. GroovyDrifter

    GroovyDrifter Atento oyente Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.348
    Me Gusta:
    122
    Ubicación:
    Depende.
    Modelo:
    NX-01
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Suerte con la reparación, estoy con lo que te han dicho los compis, que es lo normal: contactos quemados en los pilotos. Si te das maña con el soldador de estaño es reparable, por muy mala pinta que tenga. Yo lo he hecho.
     
  9. miguel72

    miguel72

    Registrado:
    22 Dic 2010
    Mensajes:
    186
    Me Gusta:
    0
    Ubicación:
    madrid
    Bueno ayer al arrancar el coche no me dio fallo y cuando llegue ami destino y al apagar el motor no me sono el gon que suena parece ser que el fallo se a quitado por si solo,cosas de la electronica ya me paso algo parecido en mi anterior coche un volvo s80 t6 que ponia luz fundida de posicion y funcionaba perfectamente y al cabo de unos dias desaparecio el aviso.De todas maneraqs estare al tanto y GRACIAS a todos por la AYUDA.
     
  10. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    79.521
    Me Gusta:
    129.554
    Ubicación:
    España
    Modelo:
    BMW E36 ECOjunk
    Lo que te digo, casi seguro que tienes un mal contacto. No son gremlins. Volverá a aparecer el fallo tarde o temprano.
     
  11. cromexII

    cromexII Guest

    Sí, pienso lo mismo. Prueba cambiar la bombilla de sitio, por si fuera ese fallo.
     
  12. Kyalami

    Kyalami Aprendiz de brujo Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.371
    Me Gusta:
    409
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Fallo clásico de los pilotos traseros del E38. Estoy con Reihesechs y Cromex.
     

Compartir esta página