1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Preguanta SMG II

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Karlo, 23 May 2006.

  1. Karlo

    Karlo En Practicas

    Registrado:
    18 May 2006
    Mensajes:
    187
    Me Gusta:
    0
    Ubicación:
    Tgn
    Hola a todos!Hace una semana me dieron mi ///M con canvio SMG II y ahora estaba mirando por internet unas fotillos y veo que la tecla que va situada detras de la palanca de canvios con la que seleccionas el numero de vueltas a las que kieres canviar esta iluminada.Pues el caso es q en el mio no y me gustaria saber si todos los ///M la tienen iluminada cuando pones las luces.
    Ya se q es una chorrada pero el caso es q tiene dos años de garantia y si tiene q estar iluminada q la arreglen,ademas soy muy maniatico con el tema coche.
    Perdonad por el tochillo y gracias de antemano.
     
  2. mandible

    mandible Guest

    Bienvenido. Y enhorabuena por la ///Máquina. A ver si nos haces una presentación de la misma ...

    En cuanto a tu pregunta, ya te responderán los 'bielíticos' ;-)
     
  3. CI

    CI Forista Legendario

    Registrado:
    25 Oct 2002
    Mensajes:
    13.112
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Joer... yo diria que el mio tampoco.....

    Supongo que hablas del drivelogic..... En automatico es el numero de vueltas a cambiar , en secuencial es la rápidez del cambio....

    Mirate el apartado Archivo.... hay videos del funcionamiento del SMGII

    Salu2
     
  4. Lucas M

    Lucas M Clan Leader Miembro del Club

    Registrado:
    13 May 2003
    Mensajes:
    20.840
    Me Gusta:
    1.702
    Ubicación:
    Oriental Valley BCN
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Pues no me he fijado en si esta iluminada, pero sólo sirve para marcar las revs a las que cambia si esta en automático.

    Si esta en secuencial, lo que marca es la velocidad que tarda en hacer el cambio.
     
  5. jis

    jis En Practicas Miembro del Club

    Registrado:
    28 Abr 2004
    Mensajes:
    316
    Me Gusta:
    0
    Ubicación:
    Pamplona
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Creo que si se ilumina, otra pregunta el pitidillo al arrancar el coche, que puede ser, no es nada roto porque fer lo metio en la maquina el otro dia y me dijo que todo ok.
     
  6. llubi

    llubi el Austra_liano Coordinador

    Registrado:
    10 Mar 2002
    Mensajes:
    19.460
    Me Gusta:
    1.588
    Ubicación:
    Teià
    yo creo que tampoco la tengo iluminada...
     
  7. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    138.331
    Me Gusta:
    62.186
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/MX5/427
    El pitido en cuanto das al botón del mando o abres (zumbido, más bien) es la bomba del SMG.

    Juraría que el mando del drivelogic en el mio está iluminado (ojo que puede haber variaciones...hasta 2002 las siglas SMG figuran en la base del pomo y desde 2003 no, y cosas asi...)
     
  8. ELIAS

    ELIAS Forista

    Registrado:
    16 Sep 2005
    Mensajes:
    1.281
    Me Gusta:
    0
    Ubicación:
    valencia
    el mio por lo menos si que esta iluminado
     
  9. labtor

    labtor Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    2.569
    Me Gusta:
    1
    Ubicación:
    barcelona
    yo lo tengo que mirar que no me acuerdo, ya te digo algo
     
  10. Karlo

    Karlo En Practicas

    Registrado:
    18 May 2006
    Mensajes:
    187
    Me Gusta:
    0
    Ubicación:
    Tgn
    Me vais a tener q perdonar!:):) :) Si q la tengo iluminada,ya se q es una gilipollez lo de la lucecita pero me he rallado bastante pensando q lo tenia q llevar al conce y kedarme unos dias sin mi M.Pero es q todavia estoy q no me lo creo q ya tenga ///M,estoy q me salgo del pellejo.
    Las foticos en breve,ahora me voy unos dias fuera y en cuanto vuelva las cuelgo.Chao.
     
  11. jis

    jis En Practicas Miembro del Club

    Registrado:
    28 Abr 2004
    Mensajes:
    316
    Me Gusta:
    0
    Ubicación:
    Pamplona
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    No no lo de la bomba es otro, al montarte y arrancar suna como un piiii.
     
  12. nafar

    nafar Guest

    ¿anticaspa instalado?
     
  13. javi 330

    javi 330 Forista

    Registrado:
    3 Nov 2005
    Mensajes:
    2.489
    Me Gusta:
    23
    Ubicación:
    Sevilla
    Modelo:
    335i
    La luz no se te enciende? tendra la bombillla fundida o lo que lleve..
     
  14. sr.guni

    sr.guni Guest

    Hola, el mio si que esta iluminado.
     
  15. vax

    vax Forista

    Registrado:
    14 Nov 2005
    Mensajes:
    1.389
    Me Gusta:
    2
    Ubicación:
    Malaga
    El mio si que se neciende, se os ha tenido que fundir la iluminacion de ese boton
     
  16. 320team

    320team Guest

    en el mio tambien se ilumina.