1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Pregunta sobre fallo en A/C urge respuesta!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por hipolitogt, 5 Jun 2006.

  1. hipolitogt

    hipolitogt Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.282
    Me Gusta:
    102
    Modelo:
    2x 320d E91
    A ver, os explico, el aire acondicionado no me funciona, el bicho, en cuanto le doy al boton se carga el fusible. El compresor no es, ya que sino, simplemente no funcionaria y no se cargaria fusibles. Dudo entre que se haya estropeado el acoplamiento magnetico o el interruptor térmico. Vosotros que decis? Tengo esa duda, si me podeis ayudar...

    Saludos!!!
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.431
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Es facil comprobar si es o no el compresor,desconectalo y prueba a conectar el a.a.,;-) .
     
  3. Habanero7

    Habanero7 Guest

    Puede que la bobina de acoplamiento del embrague esté en cortocircuto si da un consumo mayor de 8 A.

    El sistema de a/c solo tiene dos fusibles, el del compresor, de 7.5 A y el del ventilador de 30 A. Algo de las dos cosas está mal, o el cableado...

    SALUDOS ;-)
     
  4. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.830
    Me Gusta:
    169
    Ubicación:
    M3 3.0
    Pues yo diría que puede ser el compresor. Al tener el eje del compresor gripado, cuando intenta arrancar puede que se sobrecargue el sistema y funda el fusible. Te digo por que a mi me paso algo parecido. Saludos.
     
  5. hipolitogt

    hipolitogt Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.282
    Me Gusta:
    102
    Modelo:
    2x 320d E91
    pues segun me comento un electricista, seguramente sea el embrague, ya que si gripara no funcionaria nada, y cuando le da por ahi funciona, hasta que desconecta y vuelve a conectar, que es cuando casca... el fusible