1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

problema al acelerar

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por 245-40-17, 10 May 2007.

  1. 245-40-17

    245-40-17 En Practicas

    Registrado:
    11 Sep 2006
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    bizkaia
    ayer note que al acelerar en segunda a fondo el motor no respondia subia de vueltas suave suave, cambie a 3ª hice lla prueba de pisar a fondo pero lo mismo que antes casi no subia de vueltas!!!!

    Cuando llegue a casa, lo puse en punto muerto acelere y subia bien de vueltas y en primera tambien sube bien.

    Hoy a la mañana lo he arrancado e iba bien.

    Alguien sabe de que puede ser?
     
  2. Reihesechs

    Reihesechs Novato Premium (de la ONCE) Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    93.694
    Me Gusta:
    42.743
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Antes que nada estaría bien que dijeses de qué motor se trata. Porque no es lo mismo que sea un 318i o un 330d.
     
  3. 245-40-17

    245-40-17 En Practicas

    Registrado:
    11 Sep 2006
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    bizkaia
    perdon que se me habia olvidado, es un 320d del 2002!!!!!
     
  4. J23

    J23 En Practicas

    Registrado:
    24 Abr 2004
    Mensajes:
    192
    Me Gusta:
    2
    Ubicación:
    norte
    caudalimetro
     
  5. 245-40-17

    245-40-17 En Practicas

    Registrado:
    11 Sep 2006
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    bizkaia
    me acaba de llamar del taller y me han dicho que es probelma de la carga de aire al turbo, que suele ser una valvula electrica que lleva y que por el calor o no se sabe que circusntacia no ha currado y por eso, pero me ha dicho que como ahora va bien qu elo deje como esta y cuando vuelba a surgir el problema que se lo lleve al taller!!!

    debe ser una pieza que cuesta unos 90 euros!!!