1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problema al arrancar 530dA

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por fassmjj, 31 Ene 2006.

  1. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.664
    Me Gusta:
    108
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Gs 450h 2017
    Hola.

    Hopy despues de circular un rato he parado el coche y al volver a la hora y media me ha costado arrancarlo. Me ha arrancado a la tercera. El ruido es como de querer arrancar pero no acababa arrancando. Me he fijado y la bateria que tiene es de hace 6 años, la de casa. ¿Es posible que este en las ultimas? ¿A que puede ser debido esta dificultad para arrancar?

    Un saludo


    PD. ¿Se puede con un polimetro ver si la bateria tiene la carga buena o no?
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Podria ser de la bateria,pero tambien de cualquier sensor,en estos modelos suele fallar bastante el del arbol de levas,incluso el motor de arranque tambien te puede producir ese fallo.
     
  3. genius

    genius En Practicas

    Registrado:
    1 May 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    madrid
    con un polimetro puedes comprobar el voltaje si esta en 12v o menos malo sino me inclino por el retorno de los inyectores SALUDOS