1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

problema añadido. Cabeceo motor 728i E38. Solucionado

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por monreal, 29 Ago 2013.

  1. monreal

    monreal En Practicas

    Registrado:
    19 May 2013
    Mensajes:
    103
    Me Gusta:
    53
    Ubicación:
    cordoba
    Hola otra vez amigos..despues de mi famoso post..calenton e38..ahora traigo otro...el mecanico me dijo que se habia mojado la correilla de refrigerante porque al sacar el coche del taller el ralenti oscilaba y se apagaba el motor en cuanto metia la d....pues bien hoy despues de 5 dias el coche parado en su garaje lo arranco y empieza a hacer lo mismo un traqueteo..el pedal de freno se endurece y afloja y al meter d se apaga el motor...al acelerar va bien ...pero en ralenti fatal...lo e dejado un poco que coge temperatura y se a solucionado pero..es posible que la "correilla"que no se que es...este aun humeda? O puede ser inyectores sucios...ni idea..perdon por el tocho.un saludo y
    agradezco cualquier orientacion.
     
  2. Fran725

    Fran725 En Practicas

    Registrado:
    11 Jul 2013
    Mensajes:
    93
    Me Gusta:
    13
    Modelo:
    E38 725 TDS
    Mira dirle a tu mecanico que haga un curso de mecanica a distancia,,, hombre es que me hierve la sangre,,, por mojar la correa de acesorios no debe de pararse el motor,,, que el motor cabecee y se pare no es por la correa, a mi me da que ahora que ya tienes el sistema de refrigeracion nuebo te va a tocar revisar el sistema de inyeccion, o la caja de cambios,,, esto ultimo a sido por decier algo pues como dices que al meter la D se para,,, ((( yo nunca he tenido un coche automatico))) asi que no te puedo aconsejar mucho en este tema.

    Hombre puede ser tambien que allas tenido la mala suerte que te alla salido otra averia,,, pero que te diga sacando el coche del taller y despues de haverle soltado 700 y piko de euros que el caveceo es de que se te a mojado la correa,,, con perdon de la expresion,,, tiene cojones la cosa.

    Ya que dices que el motor lo puedes dejar en relenti, fijate si en el tubo trasparente que sale del filtro del gasoil a la bomba, fijate si este no mete burbujas de aire.

    Lo de que el pedal de freno se endurece y se afloja puede ser por el sistema de depresion,,, fijate en que todos los tubos de vacio esten correctmente conectados y que no esten pasados o cuarteados.

    Ya nos iras contando,,, pero lo que si vete planteando en cambiar de mecanico, por el bien de tu coche y el de tu cartera.
    Un saludo amigo.
     
  3. monreal

    monreal En Practicas

    Registrado:
    19 May 2013
    Mensajes:
    103
    Me Gusta:
    53
    Ubicación:
    cordoba
    Pero el mio es de gasolina un 728..no tiene el tubo transparente ese...yo me inclino por inyectores sucios quizas cogio alguna pizca de suciedad y ea...el lio padre otra vez....una preguntilla...donde debe estar el liquido refrigerante?me refiero en frio..porque en el manual lo explica fatal..mi bote expansor es de esos que pone kaldt una raya y cold. Y tenho un follon con el nivel que valla bache.saludos.
     
  4. xavilou

    xavilou Clan Leader

    Registrado:
    27 Nov 2007
    Mensajes:
    19.447
    Me Gusta:
    1.127
    Ubicación:
    Girona
    Modelo:
    Vendido el 750.
    Estoy con Fran, me parece que el del taller ha visto una mina de €uros contigo.

    Si se hubiéra mojado la correa ya te digo yo que hace tiempo que estaría seca, pero a parte de éso, que se moje no tiéne nada que ver con el cabezeo que puéda tener ése motor.

    Repasa bién el motor y fijate que no haya dejado suelto algún tubo, ya que podría estar cojiendo áire.
    Ahora de memória no recuerdo como es el motor del 728 y por donde van ésos tubos, pero seguro que entra Reihe y te orienta perfectamente, ya que el tiéne uno
     
  5. monreal

    monreal En Practicas

    Registrado:
    19 May 2013
    Mensajes:
    103
    Me Gusta:
    53
    Ubicación:
    cordoba
    Hombre...ese mecanico es un chorizo...lo que pasa es que yo aqui no conozco a nadie y me meti en el primero que vi...y pasa eso ...este vio un bmw y se froto las manos.
     
  6. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.937
    Me Gusta:
    1.429
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Olvídate de la inyección, por ahí no suelen fallar estos motores. Hay que empezar por lo mas fácil. Es posible que el motor tenga una toma de aire en la admisión, en el caudalímetro o después de este. Como han estado desmontando es posible que algún tubo haya quedado suelto o haya terminado de rajarse. Me refiero concretamente a estas piezas:

    [​IMG] Mass air flow sensor - BMW parts catalog

    Míralas detenidamente y verifica que la manguera nº3 no tenga ninguna fisura ni por arriba ni por debajo. Cualquier entrada de aire ahí, por pequeña que sea podría producir esos síntomas que dices.

    Lo del pedal del freno que se endurece es simplemente porque al cabecear al ralentí, en los momentos en que las revoluciones son muy bajas no llega a actuar el servofreno y el que se pare al poner D es porque el motor no aguanta la carga adicional de introducir la marcha.

    Mira también el caudalímetro (pieza nº1) y comprueba que el conector eléctrico está bien insertado. Aun así es bueno que verifiques los contactos y les eches un chorrito de limpiacontactos de residuo cero.

    Te ruego encarecidamente que no vuelvas mas por ese taller porque o bien no tienen ni idea, o son unos chorizos. o mas probablemente ambas cosas.
     
    A Reihesechs y xavilou les gusta esto.
  7. monreal

    monreal En Practicas

    Registrado:
    19 May 2013
    Mensajes:
    103
    Me Gusta:
    53
    Ubicación:
    cordoba
    Jope..gracias tio...el caudalimetro esta a continuacion de la caja del filtro de aire?perdona mi ignorancia...
     
  8. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.937
    Me Gusta:
    1.429
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Si, así es. El camino del aire aspirado es: filtro de aire-caudalímetro-mariposa-colectores de admisión
     
  9. monreal

    monreal En Practicas

    Registrado:
    19 May 2013
    Mensajes:
    103
    Me Gusta:
    53
    Ubicación:
    cordoba
    Lo miro despues de comer y te cuento...tengo limpiacontactos para echarle.gracias.
     
  10. Fran725

    Fran725 En Practicas

    Registrado:
    11 Jul 2013
    Mensajes:
    93
    Me Gusta:
    13
    Modelo:
    E38 725 TDS
    Valla chasco,,, pense que era un diesel,,, espero que des pronto con la averia y le des solucion.
    Un saludo.
     
  11. monreal

    monreal En Practicas

    Registrado:
    19 May 2013
    Mensajes:
    103
    Me Gusta:
    53
    Ubicación:
    cordoba
    pues nada amigos...despues de la tarde en el garaje e desmontado la caja del filtro del aire y la pieza que viene a continuacion que tiene una rejilla y dentro una resistencia con unos filamentos muy finos ...pero nada todo parecia en orden y limpio ...despues venia la mariposa de admision.. pero ya eso no me atrevia a seguir desmontando ...despues e limpiado contactos de todo lo que e visto y e montado todo otra vez ..e arrancado y nada..lo mismo un ralenti muy bajo hasta que coge temperatura el motor y luego va bien....estoy perdido...alguna sugerencia mas....
     
  12. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.937
    Me Gusta:
    1.429
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    No lo mencionas pero supongo habrás mirado que ningún tubo de esos tuviese una grietecita.

    La pieza de los filamentos es el caudalímetro, no se deben tocar pues son superdelicados.

    Dado que en caliente va bien y en frio mal pudiera ser el sensor de temperatura del motor. Este sensor envía información a la centralita para que enriquezca la mezcla con el motor frio. Si el sensor está mal, la centralita interpreta que el motor está siempre caliente, la mezcla es demasiado pobre para el motor frio y falla. Como justamente ha empezado a fallar al sacarlo del taller, es posible que se hayan dejado el conector del sensor sin insertar ya que han toqueteado esas piezas. No conozco bien ese motor pero pudiera ser el nº4 de este gráfico:


    [​IMG] Cooling System Water Hoses - BMW parts catalog
     
    A elcolombia17 le gusta esto.
  13. monreal

    monreal En Practicas

    Registrado:
    19 May 2013
    Mensajes:
    103
    Me Gusta:
    53
    Ubicación:
    cordoba
    Hola....toda la mañana estube con el coche revisando sensores y tubos....solo e cambiado el tubo del servofreno que entra al motor..porque estaba agrietado ...al quitarlo y tapar con el dedo el ralenti se ponia bien...entonces pense q pudiera ser eso...pero lo cambie y sigue igual...el ralenti en frio esta muy bajo con traqueteos...despues la correa de servicio empezo a patinar y la moje com agua para que la goma encogiera un poco y milagro el ralenti a su sitio otra vez....¿puede ser la correa floja y por eso el alternador en frio no mantiene el ralenti?otra cosa no se me ocurre...me han dicho que lo lleve a un taller aleman que hay aqui "autohaus"se llama y el dueño es aleman..seguro ese lo entiende al coche rapido...
     
  14. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.937
    Me Gusta:
    1.429
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    ¿Una toma de aire en el servofreno? Eso también explicaría lo que que el freno se ponga duro a ratos.

    Lo de que también se corrija el fallo mojando la correa del alternador es mas raro. Si la correa patina puede ser porque esté en las últimas o porque falle algun tensor. Podrías medir la tensión del alternador con un pollímetro con el coche en marcha no sea que el alternador no esté entregando buena tensión al ralentí. Debería dar al menos 13,8 voltios.

    Lo de que lo miren en un taller "de confianza" no es mala idea aunque lo dificil es justamente encontrar uno así.
     
  15. monreal

    monreal En Practicas

    Registrado:
    19 May 2013
    Mensajes:
    103
    Me Gusta:
    53
    Ubicación:
    cordoba
    Eso ya se lo dejo al del taller....el lunes veremos y ya contare....un saludo
     
  16. monreal

    monreal En Practicas

    Registrado:
    19 May 2013
    Mensajes:
    103
    Me Gusta:
    53
    Ubicación:
    cordoba
    SOLUCIONADO!!señores despues de cenar me cogi linterna en mano y fui al garaje.....y descubri un tubo de plastico que sube hasta la parte alta del motor por alante...y tenia una raja de narices...investigo un poco linterna en mano y a oscuras y es un tubo de aire no tenia dentro ni cables ni nada...solo aire...entonces me dije....este cabron es el problema...lo encinte provisional y ea arranque ...jope que sonido bueno sin tembleques sin ralenti inestable y con la satisfaccion de arreglarlo tu mismo...jeje para mi el sabado perfecto....un abrazo
     
    A Reihesechs le gusta esto.
  17. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    12.937
    Me Gusta:
    1.429
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Enhorabuena, tu perseverancia se ha visto recompensada, tienes la satisfacción de haberlo resuelto tu y te ahorras la facturita del taller.

    Cuando lo desmontes para comprar uno nuevo ya contarás de donde a donde va el dichoso tubo.
     
  18. Fran725

    Fran725 En Practicas

    Registrado:
    11 Jul 2013
    Mensajes:
    93
    Me Gusta:
    13
    Modelo:
    E38 725 TDS
    Valla hombre me alegro de veras de que lo hallas solucionado tu mismo,,, je je je.

    Asi se empieza y si te digo la verdad cuidado porque esto engancha.... (al menos eso me paso a mi)

    Sigue asi pues en internet tenemos mucha informacion y con el tiempo conoceras a muy buena jente que podran aconsejarte con sus conocimientos y experiencia y tambien conoceras tu coche a la perfeccion, como tu miraras por tu coche te lo aseguro no lo hara ningun taller,,, ello solo se fijan en tiempos de reparacion y en euros a cobrar,,, te imaginas lo que te ubiese cobrado otra vez el del taller al que le dejaste el coche,,,

    En fin me alegro mucho amigo, cuida ese 7.
     
  19. monreal

    monreal En Practicas

    Registrado:
    19 May 2013
    Mensajes:
    103
    Me Gusta:
    53
    Ubicación:
    cordoba
    Ahora a ver si consigo subir algunas fotos del 7...
     
    A Reihesechs le gusta esto.
  20. Sechs

    Sechs Forero antes que fraile Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    57.282
    Me Gusta:
    74.746
    Ubicación:
    España
    Modelo:
    BMW serie 3 CCE
    Me alegra que lo hayas solucionado.

    Para sucesiones intervenciones te aconsejo que pongas títulos explicativos. En un foro un título tipo "problema" o "ayuda KBRONES" no sirve de gran cosa.

    En tu caso deberías haber puesto "problemas de cabeceo motor BMW E38 728i" o algo así. Así este problema que has tenido será más sencillo de localizar en el futuro si le pasa a otro.
     
  21. David illana

    David illana En Practicas

    Registrado:
    14 Ago 2014
    Mensajes:
    52
    Me Gusta:
    1
    Modelo:
    e38 730 v8
    perdonar me pasa algo parecido e revisado todo asta una diagnosis y nose q le puede pasar es un 730 v8 cabezea muxo y se para segun suelto el pedal ,silva y no acelera como deberia puede ser que falle un inllector?? las tomas de aire parecen todas perfectas ahi una boca al final del motor donde ban los mangitos en la tapa negra de atras del motor y no encuentro donde puede ir conectado eso..necesito alluda leo todo pruebo de todo pero nose qvpuedeser solo pienso en perdida de segmentos
     
  22. Lara_1978

    Lara_1978 En Practicas

    Registrado:
    5 Dic 2014
    Mensajes:
    49
    Me Gusta:
    6
    Modelo:
    bmw e21 323i
    que tubo era ese?? podrias describirlo con mas detalle?, gracias