1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

problema con el climatizador

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por la piedra, 16 May 2006.

  1. la piedra

    la piedra Guest

    Saludos compañeros.Alguien me puede decir porque el climatizador se pone siempre en marcha al arrancar el coche?:icon_frow
     
  2. jomayos

    jomayos Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    2.222
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    118d F21 195cv
    Yo no te se decir porke, pero creo ke al arrancar el coche siempre entra en funcion la ultima puesta del clima o calefaccion, aun habiendolo desconectado antes de apagar el contacto...........creo ke es asi, almenos ami me pasa ;-)
     
  3. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.500
    Me Gusta:
    15
    Ubicación:
    Pucela/Pamplona
    Si cuando apagas el contacto estaba el clima conectado volverá a conectarse cuando les des otra vez al contacto.
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.424
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Es como te dicen,pero programando la Gar Memory puedes evitarlo.
     
  5. la piedra

    la piedra Guest

    Gracias.
     
  6. y como es eso de la Gar Memory ????
    gracias.
     
  7. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.500
    Me Gusta:
    15
    Ubicación:
    Pucela/Pamplona

    Se le ha deslizado una errata a Fernando, es el "Car Memory", una codificación que te hacen el conce ;-)
     
  8. Reihesechs

    Reihesechs Novato Premium (de la ONCE) Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    95.850
    Me Gusta:
    46.437
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    A mi también me interesa. Observo que muchas veces al arracar se me pone la temperatura a 21º en los dos lados (528i E39 2000) aunque previamente la hubiese dejado en otros valores y es un coñazo. ¿Hay que pasar necesariamente por concesionario oficial?

    Gracias