problema con el velocimetro

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por webrubio, 5 Feb 2014.

  1. webrubio

    webrubio

    Registrado:
    4 Feb 2014
    Mensajes:
    3
    Me Gusta:
    0
    Ubicación:
    Almansa
    Modelo:
    e46 320d
    no me funciona el boton de puesta a cero del velocimetro como podria solucionarlo muxas gracias
     
  2. Goler

    Goler Forista Legendario

    Registrado:
    29 Feb 2012
    Mensajes:
    11.559
    Me Gusta:
    7.599
    Ubicación:
    por Madrid sur y del atleti!!!!
    Modelo:
    un 54 plazas
    Es posible que tengas rota la patilla interior,desmontado
     
  3. webrubio

    webrubio

    Registrado:
    4 Feb 2014
    Mensajes:
    3
    Me Gusta:
    0
    Ubicación:
    Almansa
    Modelo:
    e46 320d
    gracias probara aver k tal
     
  4. Andres_e46

    Andres_e46 Forista

    Registrado:
    20 Nov 2012
    Mensajes:
    1.447
    Me Gusta:
    371
    Ubicación:
    Murcia
    Modelo:
    220i f22
    Bienvenido vecino, yo soy de Yecla!!

    Prueba a desarmarlo, lo mas seguro es que se haya partido la patilla.
     
  5. Sergiotds

    Sergiotds En Practicas

    Registrado:
    26 May 2011
    Mensajes:
    271
    Me Gusta:
    29
    Ubicación:
    Madrid
    Modelo:
    320 td
    Patilla partida, toca ñapa!
     
  6. webrubio

    webrubio

    Registrado:
    4 Feb 2014
    Mensajes:
    3
    Me Gusta:
    0
    Ubicación:
    Almansa
    Modelo:
    e46 320d
    mi novia es de yecla si jeje abra k hacer una ñapa gracias
     

Compartir esta página