1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problema con elevalunas, Ayuda Please. AHORA CON FOTOS

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por josuems, 20 May 2006.

  1. josuems

    josuems Forista

    Registrado:
    20 Jun 2005
    Mensajes:
    1.216
    Me Gusta:
    13
    Ubicación:
    GRAN CANARIA
    Modelo:
    Bmw 320i E92
    se me partio el punto de soldadura que une la pieza de dientes que gira con la que eleva el cristal.
    Y anoche dandole el punto de soldadura, pues qe ahora solo camina un poco lo de los dientes, que puedo hacer para que vuelva a caminar del todo?[:>pray
     
  2. liberitg

    liberitg Forista Senior

    Registrado:
    28 May 2005
    Mensajes:
    3.571
    Me Gusta:
    2
    Ubicación:
    Galiza
    pero te sube un poco o de poco en poco?¿
     
  3. josuems

    josuems Forista

    Registrado:
    20 Jun 2005
    Mensajes:
    1.216
    Me Gusta:
    13
    Ubicación:
    GRAN CANARIA
    Modelo:
    Bmw 320i E92
    un poco muy poco, solo llega hasta un punto y no sube mas.
    alguien tiene una foto de como va la soldadura?
     
  4. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.755
    Me Gusta:
    708
    Ubicación:
    Salamanca
    A mi hace tanto tiempo que me paso que no recuerdo nada pero bunas buenas soldaduras y hasta ahora….;-)
    Si no te sube del todo es posible que no este bien montado el sistema….[-X
     
  5. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    26.477
    Me Gusta:
    3.892
    Ubicación:
    Alrededores de Madrid
    Modelo:
    320 CI CABRIO
    Muy buenas

    A ver si esto te sirve de ayuda

    [​IMG]
    S@LU2​
     
  6. josuems

    josuems Forista

    Registrado:
    20 Jun 2005
    Mensajes:
    1.216
    Me Gusta:
    13
    Ubicación:
    GRAN CANARIA
    Modelo:
    Bmw 320i E92
    aqui os dejo unas fotos,
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
  7. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.755
    Me Gusta:
    708
    Ubicación:
    Salamanca
    Se entiende que las piezas se han soldado en la posición adecuada???
    Puede que los puntos de soldadura rocen en algún sitio e impidan que haga todo el recorrido..
    No recuerdo por donde se me soltaron a mi pero hice varios taladros grande a una de las piezas para que las soldaduras, al realizarlas en el interior y en toda la circunferencia de los taladros, fueran de superior firmeza…. ;-)
     
  8. Copymrone

    Copymrone

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Parece que el punto no la deja moverse del todo, lo que dice fart5 es muy buena idea, lo de la soldadura en los agujeros ;-)
     
  9. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia
    intenta rebajarle un poko el punto de soldadura,a lo mejro te ''pega'' con la otra chapa y no deja subirlo.....

    otra opcion no seria remacharlo y luego cuando compruebes que va perfecto le das 2 puntitos de soldadura fino? y de paso aprobechas los agujeros y haces lo que dijo fart:)
     
  10. josuems

    josuems Forista

    Registrado:
    20 Jun 2005
    Mensajes:
    1.216
    Me Gusta:
    13
    Ubicación:
    GRAN CANARIA
    Modelo:
    Bmw 320i E92
    como se reprograma el motor del elevalunas para que haga el recorrido completo?
     
  11. penaman

    penaman Forista

    Registrado:
    15 Feb 2005
    Mensajes:
    1.017
    Me Gusta:
    3
    Ubicación:
    Galicia
    Modelo:
    M3 e36
    Pulsa abajo continuadamente durante unos segundos cuando tengas el cristal abajo y luego lo subes y mantienes pulsado hacia arriba un ratito y ya esta
     
  12. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    26.477
    Me Gusta:
    3.892
    Ubicación:
    Alrededores de Madrid
    Modelo:
    320 CI CABRIO
    Mira si esto te sirve de ayuda

    [​IMG]
     
  13. josuems

    josuems Forista

    Registrado:
    20 Jun 2005
    Mensajes:
    1.216
    Me Gusta:
    13
    Ubicación:
    GRAN CANARIA
    Modelo:
    Bmw 320i E92
    pues me funciono eso, ya la pieza de dientes se mueve en todo su recorrido, pero lo otro no va bien, ya mande a pedir la pieza y que la monten los del conce.