1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problema con goodyear F1

Tema en 'Servicios Neumáticos J. Angel' iniciado por Copymrone, 25 Sep 2006.

  1. Copymrone

    Copymrone

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenos dias Angel!! Te queria preguntar una cosa sobre un neumatico goodyear F1 gsd3 y el caso es que el jueves cambiando el aceite en mi garaje, veo que la rueda de detras tiene un clavo metido, en forma de L y con otro mas fino dandole vueltas, estilo "ferralla" para el hormigon de obra, pero en pequeño, habia entrado por el ancho (245) y salido por el perfil (40) y el trocito de L pequeño quedo doblado en el ancho y el trozo largo atravesaba el neumatico casi hasta la llanta :eek: , estaba muy duro y lo que hice fue sacarle esta punta, la gire un poco (el trozo del ancho) y la saque para arriba (DURISIMA), con una esponja agua y jabon le estuve dando y no perdia, le di una vuelta para probar el aceite sobre 2 horas, lo deje aparcado otras 2 y cuando lo guarde en el garaje, vi que estaba baja de presion, le quite la rueda y el sabado por la mañana la lleve a un taller de neumaticos y me dijeron que tenia solucion, la deje 2 horas y cuando fui a por ella, no habian visto nada, ninguno de los 3 mecanicos que estaba en el taller lo vio, me dijeron que la dejaron secar y varias veces la metieron en el agua. Lo que me dijo es que no perdia nada (tenia 1kg), me la dejo en 2,5kg y que lo mas seguro que es un "PORO" que solo pierde cuando este montada en el coche, la he tenido montada, sabado noche y domingo entero (solo le he hecho 10km) y apenas a perdido, no la veo baja, pero no me fio, me interesa cambair el neumatico? o tiene reparacion?

    Perdonar el tocho y las molestias!!

    SALUDOS
     
  2. jangel

    jangel Clan Leader Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    41.692
    Me Gusta:
    13.186
    por algun sitio pierde, llevala a otro lado
     
  3. Copymrone

    Copymrone

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Gracias por el consejo, pero sigo teniendo una duda. El lunes no la lleve al taller, fui a la gasolinera y tenia 2,4, la infle hasta 2,5 y le hice 10km, lo he dejado aparcado hasta ayer, ayer lo cogi, la rueda no habia perdido nada, no estaba baja, estaba a la misma altura que las otras 3 :err: Lo cogi, y sin inflarlas ni nada, me hice 40km por dentro de ciudad y nada, que esta igual de alta que las otras, ni la he hinchado ni revisado :eek: y no me termino de fiar.... casi no lo uso, pero para lo poco que lo uso me gusta que las ruedas esten en perfecto estado.

    Que hago? Espero a que se me desinche? O si no se me desincha? Sigo con ella....

    Perdona las molestias.

    SALUDOS!!
     
  4. jangel

    jangel Clan Leader Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    41.692
    Me Gusta:
    13.186
    comprueba durante una semana:wink:
     
  5. Copymrone

    Copymrone

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenos dias Angel, he estado comprobando y sigue en 2,5, las hincho a 2,5 y sigue ahi, la semana pasada entre diario me hice una kilometrada Madrid-Astorga-Leon-Astorga-Leon-Astorga-Madrid y no la revise para nada, bueno, antes de irme y alli por la mañana cuando estaba frio, y nada........ es raro, no? le he hecho casi 1.000km y sin el casi. Por si las moscas llevaba 2 botes de espuma y la rueda de repuesto de serie (15") en 2,5. Ayer las revise despues de 2 dias de reposo en el garaje y tienen 2,4 atras (de 2,5) las 2 ruedas y las delanteras de 2,4 que tenian ahora 2,3. Como lo ves?

    Perdona el tocho.

    Un saludo!!
     
  6. jangel

    jangel Clan Leader Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    41.692
    Me Gusta:
    13.186
    no sé deberías pasarte por un profesional, ésto por internet no puedo opinar