1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

E38 Problema con pérdida de anticongelante...

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por XeVoRa34MotorSport, 24 Feb 2016.

  1. KORANDO

    KORANDO Forista Legendario

    Registrado:
    18 May 2005
    Mensajes:
    8.673
    Me Gusta:
    13.934
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    @XeVoRa34MotorSport,Hola compañero.
    Te confirmo,que hay repuesto de las gomas de las valvulas de la calefaccion,no me acuerdo si en Rusia o Ucrania el vendedor,lo mirare,pues hace un par de años que compre este repuesto.
    La Silicona del Viscoso,la de hace años de la Toyota,que solo tenian esta, era la de 3.000,como te comente.
    Un saludo y buena reparacion;)
     
  2. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.638
    Me Gusta:
    1.245
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
    Hola KORANDO.

    Tú, como siempre, tan amable... :)

    Vale. pues cuando lo sepas, o bien me lo dejas por aquí, o bien me mandas un MP con los datos de las mismas y listo, porque entiendo que es lo único que se puede romper? O quizás también pueda irse "electrónicamente" ¿verdad? Hasta que no lo desmonte, no podré saber ni valorar más, a ver si saco un hueco y lo hago.

    En cuanto al tema de la silicona, entonces busco de 3000CST para los viscosos de BMW. Sigo sin saber a ciencia cierta su cantidad, tú me has comentado en varias ocasiones que has rellenado varios, pero es que no sé cómo calcular a "ojímetro" su cantidad necesaria, que no me pase, pero que tampoco llegue... No hay una forma técnica o que se pueda medir para saber cantidad exacta? :unsure: Este último apartado, me dá bastante respeto, de ahí que dude/pregunte tanto... ¡Lo siento!

    Un cordial saludo KORANDO :p.
     
  3. KORANDO

    KORANDO Forista Legendario

    Registrado:
    18 May 2005
    Mensajes:
    8.673
    Me Gusta:
    13.934
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    @XeVoRa34MotorSport ,las valvulas tienen una parte electrica,que tambien puede fallar,pero no es lo normal,lo normal son las gomas de los cierres de paso.
    Tienes informacion en el You Tube
    En cuanto a la cantidad de silicona,empieza con un par de cc,y vas probando,para que no se quede bloqueado(siempre engranado);):finga:
     
  4. KORANDO

    KORANDO Forista Legendario

    Registrado:
    18 May 2005
    Mensajes:
    8.673
    Me Gusta:
    13.934
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
  5. KORANDO

    KORANDO Forista Legendario

    Registrado:
    18 May 2005
    Mensajes:
    8.673
    Me Gusta:
    13.934
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    Un video.
     
  6. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.638
    Me Gusta:
    1.245
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
    Ok, pues así lo haré entonces... Espero no tener que desmontarlo muchas veces... Igualmente, le daré a la rosca con grasa de cobra.
    Ostris... Eso sí que está bien, voy a echarle un vistazo ;)

    ¡Muchas gracias KORANDO!
     
  7. KORANDO

    KORANDO Forista Legendario

    Registrado:
    18 May 2005
    Mensajes:
    8.673
    Me Gusta:
    13.934
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    Me tienes que decir donde compras esa "grasa":whistle::D

    La de Cobra
     
  8. harri power

    harri power Forista

    Registrado:
    14 Oct 2013
    Mensajes:
    1.349
    Me Gusta:
    952
    Ubicación:
    cerca del meridiano "0"
    Modelo:
    EX E39 ---735i

    Esto se lo hice al e65

    Sintomas:aire caliente por la derecha y frio(no del todo por la izquierda)
     
  9. escarolo

    escarolo En Practicas

    Registrado:
    1 Dic 2014
    Mensajes:
    316
    Me Gusta:
    365
    Las electrovalvulas de la calefacción las reconstruí hace un par de meses.

    Compré por ebay el kit de juntas, las desmonté, pieza por pieza, limpieza de óxido, juntas nuevas y montar con mimo.

    Las comprobé antes, el conector tiene 3 pines. El pin 1 es masa y los pones 2 y 3 son positivo de cada una de las dos electrovalvulas. Le metes tensión y verás como abren y cierran.




    En cuanto al viscoso, no te compliques la vida. Ponlo nuevo de la marca Behr.
     
  10. escarolo

    escarolo En Practicas

    Registrado:
    1 Dic 2014
    Mensajes:
    316
    Me Gusta:
    365
    Mis síntomas eran aire caliente por la parte de arriba del salpicadero y por la salida de los pasajeros traseros incluso con el aire acondicionado a tope.

    Ahora te congela.
     
  11. harri power

    harri power Forista

    Registrado:
    14 Oct 2013
    Mensajes:
    1.349
    Me Gusta:
    952
    Ubicación:
    cerca del meridiano "0"
    Modelo:
    EX E39 ---735i
    Fallo comun en todas las series,mas antiguas y mas modernas.

    A lo que iba en el otro hilo del e65,al final,todos estos coches sea la serie que sea,llevan mucha pijada que nos puede volver locos,no hace falta que sea el denostado e65,y si no que se lo pregunten a @Rafael con su 750i e38
     
  12. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.638
    Me Gusta:
    1.245
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
    Perfecto escarolo, pues en cuanto las desmonte, lo primero que haré será probarlas, no sea que...

    Respecto al viscoso, dicen que si lo haces bien, lo limpias bien y rellenas con su cantidad correspondiente, es como si se quedara nuevo, de ahí mi empeño en rellenarlo! Pero bueno, miraré precios a ver cómo salen.

    ¡Muchas gracias compañero!
    :facepalm: jajajaja estás a todo KORANDO de verdad... :wacky:

    Un saludo.
     
  13. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.270
    Me Gusta:
    1.712
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL

    En realidad el 750i no ha dado mucha guerra con la salvedad del arranque en caliente que si ha sido y sigue siendo un coñazo resolver. Estoy esperando que entre el otoño para poder usarlo con tranquilidad porque aun refrigerando la ECU continua dando por saco. El garbanzo negro ha sido el 740i, tambien E38 al que le ha pasado de todo en los 12 años que lo tengo. La lista de cosas que he tenido que reparar asusta.
     
  14. harri power

    harri power Forista

    Registrado:
    14 Oct 2013
    Mensajes:
    1.349
    Me Gusta:
    952
    Ubicación:
    cerca del meridiano "0"
    Modelo:
    EX E39 ---735i
    Pues eso Rafael,un e38 porculero ojito,no tiene nada que "envidiar" a un e65 ahi es a lo que voy.
     
  15. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.638
    Me Gusta:
    1.245
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
    ¿Algún post donde conste todo eso?
     
  16. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.270
    Me Gusta:
    1.712
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
  17. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.638
    Me Gusta:
    1.245
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
  18. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.638
    Me Gusta:
    1.245
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
    Buenas tardes foreros.

    Está tarde que la tengo libre, me he dispuesto a seguir con el serie 7 y quería preguntaros...

    ¿Las electroválvulas cómo demonios salen? Le he quitado los 3 manguitos que se ven, entrada y salida de las mismas y el que entra a la bomba auxiliar, ¿hay algunos más de los que se ven alrededor? Llevo como 3h intentándolo y es imposible... (n) Lleva algún tornillo escondido o algo?

    Por otro lado, el viscoso 3/4 de lo mismo... Le he dado con aceite metalube en varias ocasiones y no afloja ni a tiros... Este alojaba a derechas (sentido agujas del reloj visto desde el frontal) ¿verdad?
    Me falta un martillo grande, pero le estoy dando con la fija de 32 y un maneral golpes secos y... NO HAY MANERA!

    ¿Alguno consejo?

    Seguiré probando con una batería el electro, a ver si funciona correctamente, para dejar otra comprobación echa!

    Gracias chic@s.

    Un saludo.
     
  19. Kyalami

    Kyalami Aprendiz de brujo Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.342
    Me Gusta:
    380
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Las electroválvulas van encajadas simplemente a presión. Su soporte lleva un tetón en cada extremo que va encajado en un silenbloc de goma. Montárlas es fácil, se aprieta hacia abjo y listo pero sacárlas ya tiene más tela. Yo siempre las he podido sacar, pero no es fàcil.
     
    A KORANDO le gusta esto.
  20. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.638
    Me Gusta:
    1.245
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
    Ya lo estoy viendo ya...

    Pues nada, seguiré probando a ver si terminan de salir, porque sin esto, no puedo seguir avanzando nada!

    Gracias por tu mensaje Kyalami :)

    Un saludo.
     
    A Kyalami le gusta esto.
  21. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.270
    Me Gusta:
    1.712
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Del 740i no debe haber un solo hilo, supongo que está distribuido en varios ya antiguos.
     
  22. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.270
    Me Gusta:
    1.712
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL

    A falta de una maceta de albañil prueba a bloquear la polea con un destornillador largo, metiendolo entre dos de los tornillos y el eje y sujetándolo con la mano izquierda mientras con la derecha empujas la llave de 32. El sentido para aflojar es el que dices.
     
    Última edición: 9 Sep 2019
  23. escarolo

    escarolo En Practicas

    Registrado:
    1 Dic 2014
    Mensajes:
    316
    Me Gusta:
    365
    Las electrovalvulas de la calefacción una vez desconectados los 3 manguitos y los dos conectores eléctricos salen simplemente tirando hacia arriba.

    El viscoso es más jodido. Yo tengo una herramienta especial para bloquear la polea de la bomba de agua y luego con la llave de 32 en sentido horario
     
  24. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.638
    Me Gusta:
    1.245
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
    Nada, he pedido aquí en un taller al lado una maceta, me la han dejado y no hay manera, patina sobre la correa... Así que ya cansado la he devuelto!
    En cuanto a las electroválvulas, ya he conseguido sacarlas, una vez fuera estoy desmontando y viendo cómo van, gracias igualmente escarolo.

    En cuanto al útil de la polea, sé que existe pero... No lo tengo y tampoco sé dónde conseguirlo, así que otro día, lo seguiré intentando! La próxima vez, probaré con un destornillador grande comí dice Rafael, a ver si sale el puñetero viscoso, porque lo ponga nuevo o rellene ese, tiene que salir como sea.

    Así que nada, lo dicho... Me llevo para casa el módulo del clima para ver porqué se enciende/apaga constantemente ¿alguna sugerencia? y de paso, voy a intentar arreglarle la pixelitis, que no se vé nada.

    ¡Muchísimas gracias a todos por vuestros mensajes!

    Un saludo.
     
  25. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.270
    Me Gusta:
    1.712
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL

    No me he acordado de decirte que se puede evitar el patinamiento al dar el golpe metiendo algo entre polea y correa. Estos viscosos a veces dan la impresión de que son imposibles de aflojar, sin embargo por un método u otro todos acaban saliendo.
     
  26. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.638
    Me Gusta:
    1.245
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
    También lo he probado aunque no lo creas Rafael, pero sin resultados... Muy probablemente no haya sido lo mejor ni más acertado, pero la verdad, es que ya no sé que hacer francamente :facepalm:.

    Respecto a las electroválvulas, madre mía... Tendríais que haber visto como las he quitado jajaja, metido dentro del vano motor :finga::floor::floor: De coña vamos... Esta es de la veces, que lo miro y pienso, ¡QUÉ GRANDE ERES MAMÓN! en toda la extensión de la palabra, para lo malo y sobre todo para lo bueno!!! Si a eso se le añade, que yo no soy tampoco ningún portento :whistle:

    Lo dicho, si alguien es tan amable de decirme qué puede ser lo del tema del clima, que me lo deje por aquí, que os iré siguiendo o_O.

    En fin... Ya estoy en casa, así que otro día será...

    Muchas gracias por todos los mensajes, ya va quedando menos señor@s.

    ¡Un cordial saludo!
     
    A Kyalami le gusta esto.
  27. escarolo

    escarolo En Practicas

    Registrado:
    1 Dic 2014
    Mensajes:
    316
    Me Gusta:
    365
    Este enlace vale su peso en oro. Lo malo, que tienes que saber inglés o traducirlo. Aquí te explica cómo revisarmo todo. Desde las electrovalvulas al módulo del clima pasando por el cableado que los une. Dicho cableado va por debajo del paso de rueda delantero izquierdo y no sería el primero que se daña.


    http://www.laczik.org/BMW/repair/E38_AC/E38_AC.html
     
  28. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.638
    Me Gusta:
    1.245
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
    Pues nada, dicho y hecho! Tiramos de traductor y listo, porque si no... :whistle:

    Voy a leerlo a ver que se cuenta!

    Muchas gracias una vez más escarolo.

    Saludos.
     
  29. Kyalami

    Kyalami Aprendiz de brujo Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.342
    Me Gusta:
    380
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    De nada compañero. Un saludo.
     

Compartir esta página