Avería Problema con refrigerante 325i sin vanos

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Danie, 26 Ene 2014.

  1. Danie

    Danie En Practicas

    Registrado:
    4 Ago 2011
    Mensajes:
    448
    Me Gusta:
    119
    Ubicación:
    BCN
    Buenas chicos! pues el otro dia tube un problema con el refrigerante...y me tiene muy mosqueado, el coche es el 325 sin vanos...pues resulta que me ha echado agua por unos manguitos pequeños que van a un sensor de la caja de la admision...la verdad que no tenia ni idea que iba agua por ahi...es mas...yo creo que no deberia de haber agua ahi...segun el esquema del refrigerante por ahi no va nada...en el esquema de la admision tampoco salen los manguitos a los que me refiero...es normal tener agua ahi??
     
  2. tito

    tito Forista

    Registrado:
    29 Jul 2011
    Mensajes:
    3.363
    Me Gusta:
    180
    Ubicación:
    de bilbao la ostia
    Modelo:
    swap s50b30 , 207GT
    Detras de la admision ai un chidme con 2 o 3 bocas qe son de la calefacciin y por ai si va anticongelante. Ami me paso qe me perdia por ai y menos mal que lo pille a tiempo.
     
  3. Danie

    Danie En Practicas

    Registrado:
    4 Ago 2011
    Mensajes:
    448
    Me Gusta:
    119
    Ubicación:
    BCN
    Bueno no es ningun manguito que sale en este esquema y aqui se ve perfectamente cuales son los de la calefaccion

    [​IMG]

    Son dos manguitos que van a un sensor que lleva la caja de la admision por eso me raya..


    edito! ya los he encontrado...los que van a la mariposa en el mio son diferentes...y si..veo que son de agua...
    [​IMG]
     
  4. Jose C.

    Jose C. Forista

    Registrado:
    2 Abr 2010
    Mensajes:
    1.331
    Me Gusta:
    682
    Ubicación:
    Málaga
    Así es, es un sensor de calor para que refrigere la mariposa de admisión.
     
    A Danie le gusta esto.

Compartir esta página