Avería Problema en direccion de caudal de calefacción.

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por veplus, 17 Feb 2014.

  1. veplus

    veplus En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    190
    Me Gusta:
    5
    Ubicación:
    Sevilla
    Modelo:
    528I
    Hola amigos, no sé si lo habré explicado bien en el título, pero mi 528I desde hace un mes sólo echa aire en la zona de los pies, las teclas de subir y bajar nivel de caudal vá bien y a pesar de ello le he puesto un erizo nuevo ( y original) pensando que era de eso, pero sigue igual, todo funciona correcto pero sólo echa aire por los pies, a que creeis que puede ser debido?porque por mas que miro no encuentro en el foro ni en la web solución,gracias con antelación.
     
  2. Richy

    Richy Forista

    Registrado:
    8 Ene 2007
    Mensajes:
    2.580
    Me Gusta:
    1.059
    Has probado con otro modulo de clima osea la botonera? Saludos

    Me refiero a esto:
    [​IMG]
     
  3. veplus

    veplus En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    190
    Me Gusta:
    5
    Ubicación:
    Sevilla
    Modelo:
    528I

    No que vá eso no lo probé no caí en ello.......pero creo que tengo el interior ( la placa ) la parte digamos electrónica en casa,a ver si mañana lo pruebo,gracias¡'¡¡
     
    Última edición: 17 Feb 2014
  4. Recoil

    Recoil Forista

    Registrado:
    11 Oct 2012
    Mensajes:
    1.347
    Me Gusta:
    65
    Ubicación:
    From La Mancha w/lof
    Modelo:
    525td&530dT E39
    Seguramente sea lo que te dice el compañero, yo por no dar palos al agua como el problema se supone que es la parte de la electrónica del modulo de clima -> electroválvulas. Las hice manuales las electroválvulas cogiendo corriente a un boton. Lo tengo en caliente, y si quiero fresco por todos lados lo cambio de posición el botón.
    Que solo quiero fresco por alante, para eso está la ruleta jja

    Suerte
     
  5. veplus

    veplus En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    190
    Me Gusta:
    5
    Ubicación:
    Sevilla
    Modelo:
    528I
    Hola amigos, pues gracias a todos,pero al final el problema resultó ser una tonteria digna de idiotas como yo jajaja, al sacar el modulo dle clima se habia soltado la clavija de dos cables¡¡¡¡¡ para matarme¡¡¡¡ jajaj así que nada ahora me toca vender el erizo.......saludos y gracias de todas formas.
     

Compartir esta página