problema gordo el coche me a dejao tirao

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por monxo, 19 Oct 2008.

  1. monxo

    monxo Guest

    Hola buenas pos eso una cosultilla a los expertos, el viernes bajaba mi calle tranquilamente con mi coche (320d pre) cuando el coche se apaga de pronto, literalmente por que se me volvieron a encender todas las luces del cuadro, y despues no arranca y no pone ninguno fallo en los testigos.
    El coche hace intento de arrancar pero imposible como si no inyectase gasoil (por supuesto el deposito estaba por la mitad) conlo que tuve que llamr a la grua para que le llevasen el coche a nuestro amigos del conce donde me an dicho que seguramente sea la bomba de inyeccion.
    Que opinais?teniendo en cuenta que hace menos de un mes que tuvieron mi coche y tuvieron que reprogramar la centralita (cambio de cauda) ,podria ser un fallo suyo?
    si a alguien ams le a pasado por favor que me cuente sus experiencias.gracias.monxo
     
  2. aquiles

    aquiles Forista Senior

    Registrado:
    29 Mar 2007
    Mensajes:
    5.733
    Me Gusta:
    263
    Ubicación:
    Valladolid
    Modelo:
    sin BMW
    :wink: tiene toda la pinta de fallo electrico-electronico . Enchufandole "el maletin" sale exactamente el fallo, pueden ser muchas cosas. Echa un vistazo a los fusibles que tengan algo que ver con la alimentacion del coche.
     
  3. Xini

    Xini Forista

    Registrado:
    12 Jun 2008
    Mensajes:
    3.316
    Me Gusta:
    5
    Ubicación:
    Zapillo city/almeria
    cuantos kilometros tiene?espero que no se lo que estoy pensando

    saluds
     
  4. JoseRic

    JoseRic Forista

    Registrado:
    10 Mar 2008
    Mensajes:
    1.285
    Me Gusta:
    3
    Ubicación:
    en el mundo
    de que modelo se trata?
     
  5. alyan_320d

    alyan_320d En Practicas

    Registrado:
    15 Abr 2008
    Mensajes:
    230
    Me Gusta:
    3
    Ubicación:
    sevilla
    Si es un 2000 con bomba inyectora vp44(136cv) me parece ami q tiene toda la pinta de ser eso.y a la segunda respuesta te dire que no tiene nada que ver una reprogramacion de caudalimetro con la bomba. ni a sido culpa suya ni te van a dar cobertura.si quieres puedes hacer una prueba. quitale uno de los tubos de gasoil que van hacia los inyectores y ponle el dedo, despues, que algun compi le tire a arrancar a la llave. si eres capaz de aguantar el dedo sin que se te salga gasoil por ningun lado es la bomba inyectora si por el contrario el gasoil te quita el dedo del tubo la bomba esta mandando suficiente presion y esta buena. esta comprobacion solo es aplicable a bombas vp44 la bomba que montan los 136cv. ni se os ocurra hacerlo en un 150cv ya que la inyeccion es totalmente diferente y trabaja a presiones muy por encima a estas.
     
  6. CORDE SMG

    CORDE SMG Forista

    Registrado:
    6 Ene 2007
    Mensajes:
    3.142
    Me Gusta:
    243
    Si señor, totalmente de acuerdo.
     
  7. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Creo que la bomba inyectora ha pasado a mejor vida.
     
  8. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.457
    Me Gusta:
    4
    Ubicación:
    Madrid
    D.E.P.

    Hablan muy bien de las bosch diesel center. La reparación es más barata que en bmw
     
  9. monxo

    monxo Guest

    pues muchas gracias es lo que yo me habia imaginado el coche tiene ya 160000km jeje una buena carrera pero aun asi llevo una muy mala racha (cauda,electroventilador,los elevalunas,ahora la bomba)y empiezo a estar un poco hasta los... del coche gracias de todas formas
     
  10. alyan_320d

    alyan_320d En Practicas

    Registrado:
    15 Abr 2008
    Mensajes:
    230
    Me Gusta:
    3
    Ubicación:
    sevilla
    de dond eres monxo? llevalo a un diesel center o si puedes a un bosh car service pues mejor. los bosh car service son los talleres "oro" en preparacion de sus instalaciones.
     
  11. sevibmw

    sevibmw Forista

    Registrado:
    31 Ene 2008
    Mensajes:
    1.574
    Me Gusta:
    4
    Ubicación:
    Madrid
    Modelo:
    330CD M
    mi 330 no me arranco y lo tengo hace 3 semanas en el taller,la bomba cuando das al contacto suena no?pues dejo de sonar y el motor de arranque luces y demas ivan bien pero no arrancaba y en principio miraron la bomba pero si q esta bien,luego decian la centralita q tb esta bien,y por lo q parece o es un fallo electronico o los inyectores.,yo tb estoy hartito de los fallos de mi coche](*,).saludos
     
  12. Cambises

    Cambises En Practicas

    Registrado:
    29 Jun 2004
    Mensajes:
    210
    Me Gusta:
    0
    Ubicación:
    Zgz

Compartir esta página