1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problema otra vez.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por kikirock, 13 Jul 2007.

  1. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.606
    Me Gusta:
    342
    Ubicación:
    Madrid/ Badajoz
    Hola:
    Ayer voy a coger el coche y cual es mi sorpresa cuando no arranca.
    A base de insistir,al final arrancó pero no pasaba de 1200 revoluciones,como si no tuviera gasoil.
    Lo dejé aparcado y a la media hora le di a la llave y arrancó bien,me llevó bien y no volvió a fallar.
    Cuando me hizo el fallo ,hice el test y me parpadeó una vez la luz naranja del inyector y acto seguido parpadeó 25 veces.

    La semana pasada me hizo algo parecido y al cambiarle una válvula anti retorno que llevaba ,se acabó el problema.

    ¿Que puede ser?.

    Saludos
     
  2. chancle

    chancle Forista

    Registrado:
    1 Jun 2006
    Mensajes:
    3.037
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    La prebomba de combustible? A varios les pasado algo parecido y al final era de la prebomba, Manol entre ellos.:wink:
     
  3. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.606
    Me Gusta:
    342
    Ubicación:
    Madrid/ Badajoz
    La comprobé y funciona bién.

    Saludos
     
  4. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    3
    Ubicación:
    Santander
    Si falla la prebomba verás burbujas en el macarrón transparente
     
  5. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.606
    Me Gusta:
    342
    Ubicación:
    Madrid/ Badajoz
    En el macarrón no se ve ninguna burbuja.
    Esta mañana le he dado y ha arrancado como siempre,le he hecho 50 kmts y todo bién.
    No entiendo nada.
     
  6. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    3
    Ubicación:
    Santander
    ¿ Has cambiado el filtro de gasoil?
     
  7. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.606
    Me Gusta:
    342
    Ubicación:
    Madrid/ Badajoz
    El filtro es nuevo.

    Saludos