1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problema Telefono Bmw

Tema en 'Audio BMW' iniciado por Yngwiedavid, 25 Ene 2006.

  1. Yngwiedavid

    Yngwiedavid Forista

    Registrado:
    4 Feb 2005
    Mensajes:
    1.501
    Me Gusta:
    13
    Ubicación:
    Madrid
    Modelo:
    E53 M & F36 M
    Vereis , tenia conectado unm equipo amplificado en el coche y cuando lo he desmontado , el telefono ni se ilumina ni funciona, de hecho hace estraños la radio, cuando presiono el boton de el telefono para encenderlo o apagarlo se baja la musica, alguien sabe porqeu no se enciende , o qeu debo mirar????

    Fusibles ??? alguna otra cosa??


    Saludos
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.424
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Al desmontar el equipo has dejado alga mal conectado en la radio.
     
  3. pLEy

    pLEy Clan Leader

    Registrado:
    21 Ago 2002
    Mensajes:
    63.033
    Me Gusta:
    77
    Revisalo todo lo que has tocado, has dejado algo mal segurisimo ;-)
     
  4. Yngwiedavid

    Yngwiedavid Forista

    Registrado:
    4 Feb 2005
    Mensajes:
    1.501
    Me Gusta:
    13
    Ubicación:
    Madrid
    Modelo:
    E53 M & F36 M
    Ok , lo mirare,pero nadie sabe por qeu no se enciende??? de donde viene la conexion de el telefono??? puede ser algun fusible???
     
  5. pLEy

    pLEy Clan Leader

    Registrado:
    21 Ago 2002
    Mensajes:
    63.033
    Me Gusta:
    77
    Un fusible no creo, porque cortaria cualquier funcionamiento, no a intervalos...de todas formas y por descartarlo, compruebalos.