1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

problema z3

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por ztres, 9 Jun 2005.

  1. ztres

    ztres Guest

    HOLA!

    hoy conduci un Z3 1.9 de 1997, de un amigo, y ha reparado que hacia un "torpe", un barullito, como se una rueda dentada, saltasse, en el arranque, y no hace siempre!!!! que estraño?!?!, terá algo que ver con el eicho de trás??? o la caja de cambios??embrague?? se siente en la parte de tras del coche.
    el me ha dicho que hace un tiempo ha passado por cima de una piedra de la carretera y ha batido muy fuerte por bajo.?!
    alguien por aqui con algo similar???

    abrazo
     
  2. jmalonsoz3

    jmalonsoz3 Guest

    si es solo al arrancar puede ser problema del motor de arranque
     
  3. ztres

    ztres Guest

    no debe ser porque se siente algo mecânico, como ha dicho, como se fuera una rueda dentada que salta un dente...
     
  4. jmalonsoz3

    jmalonsoz3 Guest

    pues habra que espera a que entre fer por aqui
     
  5. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.424
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Me ha costado entenderte,ya soy mayor para esos mensajes en clave Ztres,pero por lo que entiendo,el problema lo tienes en el motor de arranque,en algun momento no hay buen contacto en las escobillas y el arranque se para ese momento.;-).
     
  6. Nacho Martinez

    Nacho Martinez Clan Leader Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.867
    Me Gusta:
    13.071
    Ubicación:
    Valencia (de vez en cuando)
    Yo tampoco acabo de entender donde esta el problema...Fer creo que nuesto amigo es Portugues???

    SDS
     
  7. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.174
    Me Gusta:
    51
    Ubicación:
    París
    Juer, no solo descifras las averias, sino tambien los post.:D :xray:
    Efectivamente zzz es portugues.;-)
     
  8. OnlyZ3

    OnlyZ3 Forista Legendario

    Registrado:
    13 Oct 2004
    Mensajes:
    11.194
    Me Gusta:
    3.394
    Ubicación:
    En un Z3
    Modelo:
    E36/7 - E36/8
    jaja.... :xray:
     
  9. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    137.480
    Me Gusta:
    57.697
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/427
    Buah, impresionante , plas, plas, plas
     
  10. jmalonsoz3

    jmalonsoz3 Guest

    asi me costo a mi tanto trabajo entenderlo
     
  11. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.174
    Me Gusta:
    51
    Ubicación:
    París
    Yo es que aun no lo entiendo...............
     
  12. jmalonsoz3

    jmalonsoz3 Guest

    bueno pero lo tuyo es caso a parte :finga: :finga: :finga: :finga:
     
  13. z3

    creo que no se refiere al momento de encender el motor, sino cuando sueltas embrague y el coche empieza a rodar.
     
  14. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.174
    Me Gusta:
    51
    Ubicación:
    París
    Es que no soy mecanico, ni portugues........](*,) :finga:
     
  15. ztres

    ztres Guest

    precisamente!!!! parabens a Jesus Castañeda por entender mi portuñol!!!
     
  16. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.174
    Me Gusta:
    51
    Ubicación:
    París
    Juassss, que te pasa en el teclado ztres?:descojon:
     
  17. ztres

    ztres Guest

  18. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.174
    Me Gusta:
    51
    Ubicación:
    París
    Va a ser eso.:descojon: ;-)
     
  19. twenty

    twenty Guest

    juassssssssssjajajajaaj Windows POWAHHHH ¡¡¡¡¡
     
  20. ztres

    ztres Guest

    y cuanto al problema, alguien sabe algo????
     
  21. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.174
    Me Gusta:
    51
    Ubicación:
    París
    Lo siento, yo sigo sin poder ayudarte.
     
  22. jmalonsoz3

    jmalonsoz3 Guest

    si pisas el embrague se le quita???
     
  23. ztres

    ztres Guest

    si, no se como decir...se siente un "clack" por bajo/tras del coche...
    y no lo hace siempre... es como si fuera una rueda dientada, y como se saltara un diente...
     
  24. jmalonsoz3

    jmalonsoz3 Guest

    si al pisar el embrague se le quita puede ser el cojinete de empuje que este mal el rodamiento
     
  25. jesagon

    jesagon En Practicas

    Registrado:
    16 Dic 2003
    Mensajes:
    468
    Me Gusta:
    0
    Ubicación:
    Cantabria
    Quizas no tenga nada que ver con lo que a ti te pasa pero.... a mi se me salio una barra estabilizadora de las ruedas traseras en un bache fuerte y de vez en cuando golpeaba contra no se que y parecia un roto mecanico, pero la coloque en su sitio y se acabaron los ruidos. Pero si tu dices que al pisar el embrague se te quita............ No se que puede ser.:roll:
     
  26. jmalonsoz3

    jmalonsoz3 Guest

    si se quita al pisar el embrague tiene que ser algo de caja de cambios
     
  27. ztres

    ztres Guest

    ... el me ha dito que hace uns tiempos que la caja estaba un poco "dura", yo lo conduci y pienso que estaba normal!!!
     
  28. ztres

    ztres Guest

    ...un mecanico conocido ha dito que puede ser de tres cosas, el eje (eixo) trasero, el embrague, y menos possivel la caja de cambios (porque apenas hace en arranque, y ni siempre)...
    que diceis vosotros!?!?!
     
  29. jmalonsoz3

    jmalonsoz3 Guest

    lo primero cambiale el aceite y ponla a nivel y si no se le quita sigue probando, pero muy probable que se solucione con eso
     
  30. ztres

    ztres Guest

    ...el aceite de la caja de cambios??