Avería problemas chorros luneta delantera

Tema en 'Foro General BMW' iniciado por kobelo, 14 Feb 2014.

  1. kobelo

    kobelo En Practicas

    Registrado:
    13 Ago 2013
    Mensajes:
    396
    Me Gusta:
    270
    Ubicación:
    Ferrol , A coruña
    Modelo:
    330ci
    Pues os comento, aveces los chorros que echan el agua a la luna delantera pues no me echan agua y otras veces si, ayer fui a la itv y tenia el miedo de que no me funcionaran y asi fue.. pero por suerte no me lo miraron ( otras veces si ) y lo que aun me sorprende mas es que aveces se me enciende el chivato de que el nivel de agua de los limpias es bajo, alguien sabe que puede ser??
     
  2. C0BRA

    C0BRA Forista

    Registrado:
    20 Abr 2013
    Mensajes:
    792
    Me Gusta:
    384
    Ubicación:
    Vigo/Guipuzcoa
    Modelo:
    320i e46
    Hola compañero,pues eso jeje que tienes que llenar el nivel del bote del limpiaparabrisas.puede ser que dependiendo de la inclinacion del coche si esta parado o la inercia del agua dentro del bote si vas en marcha que a veces te chupe agua el motorcillo y otras veces no y por eso a veces te echa agua,de todas formas con un alfiler prueba a desatascar los orificios de salida del agua. un saludo

    p.d. todo esto suponiendo que no llevas el nivel correcto,un saludo.
     
    Última edición: 14 Feb 2014
    A kobelo le gusta esto.
  3. PSSBMW5

    PSSBMW5 Forista Legendario

    Registrado:
    16 Mar 2013
    Mensajes:
    10.688
    Me Gusta:
    3.634
    Ubicación:
    Castellón
    Modelo:
    Ex (E39)
    +1, y tambien puede ser que la bomba del agua de los limpias te este fallando.
     

Compartir esta página