Problemas con el consumo

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Wheelie, 19 Ene 2011.

  1. Wheelie

    Wheelie Guest

    Hola a todos, desde hace unas semanas mi serie 1 viene consumiendo mas de lo que normalmente consumia. antes rondaba los 5,6 - 6.5l como muchisimo. Ahora el consumo se me dispara en 7.0 o un poco mas. Lo ultimo que lleva el coche es las defensas "M" y unos separadores de 20mm en la parte de atras. ¿Puede ser este el motivo del consumo o tendria que preocuparme? Gracias compañeros!
     
  2. bubujita

    bubujita Clan Leader

    Registrado:
    15 Oct 2007
    Mensajes:
    23.867
    Me Gusta:
    1.081
    Ubicación:
    coast levante VLC.
    Modelo:
    E-87 120Detail
    Como vas de filtros?
    Recuerda que :
    Filtro de aire y combustible max. 60.000km
    aceite lo que te pida el coche...
    Has cambiado medida de neumaticos?
    Has revisado las presiones?
    Mantienes siempre los mismos trayectos?
     
  3. Wheelie

    Wheelie Guest

    Filtro del aire fue cambiado en la ultima revision, no tiene mas de 20.000km, me queda por cambiar el de combustible el aceite lleva el que pide el coche y los neumaticos lleva unos 205-55/16, que son los mismos que llevaba antes. Las presiones tambien estan correctas porque cambie de gomas poco mas de una semana y los trayectos se mantienen igual, Autopista León-Madrid a 140km/h de media y luego lo justo por ciudad.

    Todo esto me preocupa porque antes el coche tenia unos consumos muy buenos, y puesto que hago muchos kilometros a mi bolsillo le estaba viniendo muy bien. Y no solo eso, de León - Madrid me consumia poco mas de un cuarto de deposito y en el ultimo viaje se me llevo medio deposito!!! que esta ocurriendo?!?!

    A alguien le a pasado algo semejante?
     
  4. yagus

    yagus En Practicas

    Registrado:
    6 Dic 2008
    Mensajes:
    129
    Me Gusta:
    5
    Ubicación:
    Lugo
    A mi lo que realmente me sorprende es que tuvieras esos consumos, mi coche tiene 19000 Km y desde el primer día a 140 por autovia no me baja de 6.3-6.4, y cuando hago todo ciudad ya tengo visto un 10 y eso correr ni acelerones ni nada, haciendo caso al indicador de marcha.
     
  5. TaT

    TaT Guest

    El mío con las llantas 129 de 16'' me consumía 5'5 ahora que llevo las M207 de 17'' me ha subido a 6'1 y no hay forma de que baje.
     
  6. Wheelie

    Wheelie Guest

    Yo llevo llantas de 16, las gomas no cambian de las medidas a las que me venian de serie. Por lo que ese problema lo descarto y no creo que sea cosa del motor porque tiene 140.000 km y eso no es nada para un diesel.
     
  7. Wheelie

    Wheelie Guest

    Alguna aportacion mas? porfavor
     
  8. Dariobarcelona

    Dariobarcelona Forista

    Registrado:
    11 Abr 2009
    Mensajes:
    2.913
    Me Gusta:
    618
    Ubicación:
    tramando nada bueno
    Modelo:
    335iR/astraJ
    El frio
     
  9. Wheelie

    Wheelie Guest

    El frio??!! tendria que ser al contrario, cuanto mas frio y mas ventilacion menos temperatura en el motor. Eso no tiene nada que ver.
     
  10. nenodeferrol

    nenodeferrol En Practicas

    Registrado:
    25 Nov 2008
    Mensajes:
    599
    Me Gusta:
    0
    Ubicación:
    a vila - Galiza
    ..yo tb ando con consumos disparados; cuando lo compre con 20.000 km me hacia una media de 5,5, a 120 por autopista; ahora con 63.000 por autopista no me baja de un 7-7,5 y en ciudad andamos en el 9,5; tengo claro que le toca filtros de aire y diesel, pero....será solo de eso?....me parece que 2 litros de diferencia en consumo es demasiado;...yo la verdad cada dia me fio menos de la calidad del combustible; querría ver yo un análisis a fondo de una muestra aleatoria en sulferias, para ver esos indices cetanos y demás......

    Yo te diria que cambies de sulferia si es que vas siempre a la misma, pero bajo mi experiencia, que ya lo hice, te puedo decir que vale de bien poco, ya que casis siempre en una zona están abastecidas con la mismoa "mierda".....Y ESO QUE ESTÁ MÁS CARA QUE NUNCA!!!
     
  11. Dariobarcelona

    Dariobarcelona Forista

    Registrado:
    11 Abr 2009
    Mensajes:
    2.913
    Me Gusta:
    618
    Ubicación:
    tramando nada bueno
    Modelo:
    335iR/astraJ
    no veas podrias haber puesto "creo que el frio no tiene nada que ver" porque lo dices como si lo que te digo fuera una tonteria

    http://www.bmwfaq.com/f7/bmw-quiere-eliminar-el-arranque-en-frio-576651/

    BMW quiere eliminar el arranque en frío — Diariomotor

    http://www.bmwfaq.com/f31/consumo-en-invierno-568785/

    Demostrado: El motor en frío consume mucho más combustible

    ahora dile a todo el mundo que el frio no tiene nada que ver.
     
  12. Wheelie

    Wheelie Guest

    Pero estas hablando de un arranque en frio! Una vez que el coche coje temperatura va todo a la perfeccion. Yo te estoy hablando de un viaje en autopista de mas de 300km, ademas duerme en garaje siempre. Asique el frio no es...
     
  13. ..bmw..

    ..bmw.. En Practicas

    Registrado:
    13 May 2010
    Mensajes:
    597
    Me Gusta:
    0
    a mi me pasa lo mismo, antes me consumia 6,4 o asi y aora sobre 7 pero mi caso es que hago algo mas de ciudad,supongo que sera por eso
     
  14. Ch4v1

    Ch4v1 Baneado Baneado

    Registrado:
    7 Oct 2010
    Mensajes:
    621
    Me Gusta:
    0
    Ubicación:
    Toledo
    Yo llevo el pack M con las llantas de 18!
    Y tengo la media en 7.2, esta bien? o es algo elevada? :S
     
  15. Wheelie

    Wheelie Guest

    Ch4v1, es la misma duda que tengo yo. Pero mi problema esque a aumentado considerablemente. Solo nos queda esperar y que algun compañero nos saque de dudas.
     
  16. mikel.guti

    mikel.guti Clan Leader

    Registrado:
    13 Jul 2009
    Mensajes:
    15.037
    Me Gusta:
    3.337
    Ubicación:
    Euskadi
    Modelo:
    130i
    yo creo q lo de los consumos es muy dificil de saber xq depende de muchas cosas...de la conduccion, de si es urbano o autovia.....de las llantas, neumaticos..depende de mucho...
    pero 7.2lo veo un pelin alto si.....pero q te respondan los entendidos
    saludos
     
  17. PABLERA$

    PABLERA$ En Practicas

    Registrado:
    14 Jul 2008
    Mensajes:
    195
    Me Gusta:
    9
    Ubicación:
    GUADALAJARA
    temperaturas frías, trayectos cortos, el coche tarda más en calentarse, uso del climatizador...siempre consume más en invierno que en verano
     
  18. Wheelie

    Wheelie Guest

    Yo ahora que estoy haciendo esta semana muchos tramos por ciudad se me sube a 7,4 que esta ahora mismo!! una burrada para mi entender!! La verdad esque con el frio se nota que el coche no hace el mismo sonido al arrancar, pero de ahi a que aumente en 2 litros el consumo... Supongo que no tenga solucion, puesto que le ocurre a casi todos por lo que veo.
     
  19. redcat7000

    redcat7000 Forista

    Registrado:
    1 Jun 2010
    Mensajes:
    816
    Me Gusta:
    63
    Ubicación:
    Madrid
    Modelo:
    335i E92 LCI
    Bastante si que es... tenía yo 6,9 en mi 118i con llanta 18" y ahora con el frío ha subido a 7,2 y eso yendo alegre.

    Yo creo que el consumo depende de la conducción de cada uno. Se puede ir rapidito pero sin gastar mucho y sobretodo no usar marchas demasiado largas y llevar siempre el motor suelto que a lo mínimo que pises ande. Se gasta bastante menos...:descojon:
     
  20. kholer

    kholer Forista Senior

    Registrado:
    5 Nov 2009
    Mensajes:
    4.357
    Me Gusta:
    1.408
    Ubicación:
    Madrid
    Modelo:
    BMW 118D 5P
    Yo me hice ayer 200 km y fui a una velocidad de 120 km a 130 km, el coche me marcaba entre 5,5 y 6,0 litros, hice la prueba para ver si gastaba mucho, pero vamos yo creo que ir a una velocidad adecuada y en carretera gasta menos que en ciudad.
    No hice aceleraciones bruscas e iba casi siempre en 6º.
     
  21. Wheelie

    Wheelie Guest

    Yo cuando voy y vengo de León - Madrid pongo la 6ª, a una velocidad de 140 mas o menos, y la verdad esque ahora se me dispara el consumo a 7,0 cuando antes estaba en 6,0 y algunas veces incluso menos. Ya hice la comprovacion varias veces conduciendo igual que siempre y el resultado fue este.
     
  22. mikel.guti

    mikel.guti Clan Leader

    Registrado:
    13 Jul 2009
    Mensajes:
    15.037
    Me Gusta:
    3.337
    Ubicación:
    Euskadi
    Modelo:
    130i
    6.9 solo??? q aces autopista todo el rato me imagino no?
     
  23. Wheelie

    Wheelie Guest

    Yo esque si que hago casi todo autopista y mira como estan los consumos, y por ciudad cojo el coche para ir a trabajar que lo tengo a 4 km, asique.. eso es lo que hago de ciudad.
     
  24. avegalf

    avegalf En Practicas

    Registrado:
    10 Mar 2010
    Mensajes:
    208
    Me Gusta:
    9
    Ubicación:
    Pucela
    Pues consumos parecidos a los mios, 120d pre Este finde he echo un viaje de mas de 1000Km y no me ha bajado de 6.7 en carretera y a 130Km, en ciudad ultimamente 9.5 de consumo trayectos cortos, muchas ciudad.

    No s ecual es el problema, si sera el frio ó que. Pero en verano he echo viajes de consumo 5.8 ó asi y ciudad 7.5. Ahora no se porque se ha disparado el consumo..

    Salu2
     

Compartir esta página