1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

¿Problemas con la pila?

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por McClane, 15 Oct 2006.

  1. McClane

    McClane Moderador Informática Moderador Miembro del Club

    Registrado:
    20 Jul 2006
    Mensajes:
    34.080
    Me Gusta:
    9.003
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola foreros!! Desde hace un tiempo me viene haciendo el cuadro una cosita curiosa. Cuando lleno el depósito, la aguja del depósito sube leeentamente hasta que se sale de la escala. Antes era poner el contacto e ir disparada para arriba. Cuando paro y pongo el contacto, ya sí sube disparada hacia arriba, pero el primer minuto la cuesta subir. ¿Pueden ser las pilas del cuadro?

    Saludos!!
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    No hay problema,es normal en el primer llenado a tope.
     
  3. McClane

    McClane Moderador Informática Moderador Miembro del Club

    Registrado:
    20 Jul 2006
    Mensajes:
    34.080
    Me Gusta:
    9.003
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Yo es que SIEMPRE lo lleno a tope. Algunas veces sube rápido, como debería, pero otras sube despacito despacito. Hay veces que me quedo parado a un lado de la gasolinera por si me han timado, pero no...
     
  4. MidLyC

    MidLyC Forista

    Registrado:
    21 Mar 2004
    Mensajes:
    3.181
    Me Gusta:
    19
    Ubicación:
    Las rozas
    Modelo:
    Montero Did
    ponte las pilas colega, jajajaja