1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

problemas con sensor de presion

Tema en 'Mini' iniciado por baxi, 6 Jun 2005.

  1. baxi

    baxi Guest

    un amigo ha cambiado las llantas 17" de serie en un s y ha puesto unas avus en 18".

    el coche queda y va fenomenal, pero se le enciende la luz de los neumaticos..............

    que tiene que hacer?????
    hay que morir en el concesionario oficial o se puede de otra forma ???
    he leido algo del i drive............ como se hace????

    gracias por la ayuda
     
  2. Aroa

    Aroa Forista Legendario

    Registrado:
    28 Oct 2003
    Mensajes:
    9.824
    Me Gusta:
    1.114
    Ubicación:
    entre flores.....
    Modelo:
    cooperS, Subaru
    siento no poder ayudarte.....

    FErrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr!!!!!

    ;-)
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.426
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Tiene que hacer un reseteo del sistema,pulsa el boton,pon el contacto y espera,la lampara cambiara de color y entonces ya lo tiene.
     
  4. Aroa

    Aroa Forista Legendario

    Registrado:
    28 Oct 2003
    Mensajes:
    9.824
    Me Gusta:
    1.114
    Ubicación:
    entre flores.....
    Modelo:
    cooperS, Subaru
    eres lo mas grande!!!!! ;-)
     
  5. baxi

    baxi Guest

    far316

    puedes explicarmelo mejor ????
    no lo he entendido del todo...............perdona

    gracias