1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problemilla ocn luz de aceite

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por CHARLIE_325ti, 28 Abr 2006.

  1. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.593
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    Pues vereis, los niveles estan bien, y el coche va de lujo, pero cuando apago el motor por que tengo que salir, y vuelvo a arrancar a los 15 minutos mas o menos, se me enciende la luz del aceite duranto unos segundos en color amarillo. Sabeis de que puede ser??? Hay algun peligro?? Graciasss
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.423
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Si tienes el nivel del aciete bien,es problema del sensor de ese nivel,està fallando.
     
  3. willow_70

    willow_70 En Practicas

    Registrado:
    14 Abr 2004
    Mensajes:
    640
    Me Gusta:
    6
    Ubicación:
    Madrid
    Sin duda el sensor del aceite esta mal. Eso mismo me pasaba a mi. Encendia el coche y se me encendia al luz amarilla del aceite, al cabo de 10-15 segundos se apagaba de nuevo. El nivel del aceite era por encima de la mitad. Lo lleve al conce ya que esta en garantia y era el sensor que estaba mal, me lo cambiaron y nunca mas ha pasado...

    Por lo visto pasa con relativa frecuencia...

    Saludossss
     
  4. fandi

    fandi En Practicas

    Registrado:
    3 Abr 2006
    Mensajes:
    380
    Me Gusta:
    0
    Ubicación:
    Ancha es castilla
    Pues a mi me pasa, y lo lleve al conce y el "mecanico" me dijo que se habia pasado hechando aceite en el oilservice que le hiciera unos 2mil Km y que sino se me apagaba que volviera y yo pienso. No es más facil meter la máquina y quitarle el exceso de aceite??
    Aun no le he hecho los 2mill km y se sigue encendiendo.
     
  5. JordiT

    JordiT Forista

    Registrado:
    3 Mar 2004
    Mensajes:
    2.312
    Me Gusta:
    2
    Ubicación:
    Catalunya
    Como bien dice siempre Fer, es el sensor de aceite (me lo cambiaron a mi el otro dia por los mismos sintomas y se ha solucionado el problema).

    Sensor : 113.15 euros
    Mano de obra 7 UT (35minutos) : 34.37 euros
    Total : 147.52
    16%IVA : 23.6

    Total neto : 171.12


    Saludos !!