1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

retardo en encenderse un xenón ¿por que?

Tema en 'BMW Serie M (1979 - Presente)' iniciado por NENE, 9 Nov 2005.

  1. NENE

    NENE Guest

    cuando mas frio hace mas tarde en encenderse el uno de los faros de xenón puede ser que este la bombilla floja de gas o algun otro problema? al tiempo de que se calientea el motor siempre enciende y una vez que ha encendido ya funciona hasta el dia siguiente que cambio para que se solucione?[:>pray
     
  2. Raiden

    Raiden Forista

    Registrado:
    2 Ago 2005
    Mensajes:
    2.634
    Me Gusta:
    4
    Ubicación:
    Sallent, Catalunya
    hola

    Haz una prueva. =;

    Cambia los transformadores de lado. si sigue fallando es la bombilla, si ahora falla el otro pos es el transformador,, mas no hay :ang:

    Saludos
     
  3. NENE

    NENE Guest

    Ayuda
     
  4. Jimmy

    Jimmy Forista Legendario

    Registrado:
    10 Ene 2003
    Mensajes:
    10.112
    Me Gusta:
    19
    funciona tarde, pero funciona, no? pues no te marees, mientras funcione tira pa´lante, cuando pete, a cambiar toca ;-)
     
  5. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.974
    Me Gusta:
    284
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Solo las bombillas ya valen una pasta.
     
  6. JMLOMU

    JMLOMU Guest

    Has caso a Jimmy que lleva razon.
    Que curioso Jimmy, todo el mundo quejandose de que no se le enciende y tu quejandote de que llevas todo encendido (LUCERITO):descojon::descojon::descojon::descojon:
     
  7. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.966
    Me Gusta:
    1.272
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    No sera que se cruzo con una Fragoneta y le guiño el ojo?...o tambien puede ser que tenga un Tic !!...estos Bieliticos mira que hacen cosas raras ..........Saluditos
     
  8. NENE

    NENE Guest

    no creo le gustan mas las motos:love-smil
     
  9. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.966
    Me Gusta:
    1.272
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    .
    :descojon: :descojon: :descojon: :descojon: :) , espero que sea poca cosa :supz: ,un saludo:)
     
  10. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.065
    Me Gusta:
    2.457
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Puede ser de la lampara o del transformador,haz lo que comenta Raiden,;-).
     
  11. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.599
    Me Gusta:
    3
    Ubicación:
    El Norte,la ostia!!!

    Si,si,creo que la lampara cuesta :ar: :ar: :ar: :ar: 90 eurillos
     
  12. Jimmy

    Jimmy Forista Legendario

    Registrado:
    10 Ene 2003
    Mensajes:
    10.112
    Me Gusta:
    19
    es por crear ambiente navideño:descojon: :descojon: :descojon:
     
  13. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    138.879
    Me Gusta:
    66.170
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/MX5/427
    Coño el mio lo que tarda es en apagarse :eek: desde que accionas la ruleta un par de segundos...pero eso desde el primer dia.
     
  14. Jimmy

    Jimmy Forista Legendario

    Registrado:
    10 Ene 2003
    Mensajes:
    10.112
    Me Gusta:
    19
    el mio yo creo que apaga al instante :roll: tampoco lo he mirado desde fuera, pero parece...