1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Ruidito gri-gri-gri a ralentín

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Jimbo, 7 Jun 2005.

  1. Jimbo

    Jimbo Forista

    Registrado:
    4 May 2003
    Mensajes:
    1.820
    Me Gusta:
    8
    Ubicación:
    San Sebastián
    Me hace un ruidito gri-gri-gri cuando esta a ralentí, da igual q el A/A este puesto o no. Algún tensor o algo ?

    Graciasssss

    525i M20
     
  2. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    104
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    seguramente sea alguna correa que te esta pidiendo que la cambies
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.070
    Me Gusta:
    2.478
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46


    Posiblemente.;-).
     
  4. Jaro

    Jaro Forista Legendario

    Registrado:
    8 Ago 2002
    Mensajes:
    10.194
    Me Gusta:
    30
    Ubicación:
    Salamanca
    O eso, o el propio tensor, como que ocurre a mí :(, que he cambiado recientemente las correas y ahora le da por " grillear " al cacharro, en vez de hacerlo antes de cambiar las correas
     
  5. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.776
    Me Gusta:
    341
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    El mío grillea en frío. Cuando lo arranco después de un par de días parado. Desaparece a los 5 minutos.

    Mi duda es: ¿tensor o correas?
     
  6. XEQUEBO!

    XEQUEBO! Forista Senior

    Registrado:
    9 Oct 2003
    Mensajes:
    5.056
    Me Gusta:
    1.236
    Ubicación:
    España
    Modelo:
    Dacia Sandero
    También es posible que con el calor tengas un grillo dentro del motor.....
     
  7. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.776
    Me Gusta:
    341
    Ubicación:
    MADRID
    Modelo:
    Serie 14

    Jaro, ¿por cuánto te salió cambiar las correas?
     
  8. Jimbo

    Jimbo Forista

    Registrado:
    4 May 2003
    Mensajes:
    1.820
    Me Gusta:
    8
    Ubicación:
    San Sebastián
    El mio suena más a tensor que a correa, es un sonido muy ténue pero que interfiere en la melodía del seis en línea !! Aparte del tensor de la correa de distribución y el aire acond. hay algún tensor más por esa zona ? Y estando el aire apagado se mueve la correa del A/A ?
     
  9. Jaro

    Jaro Forista Legendario

    Registrado:
    8 Ago 2002
    Mensajes:
    10.194
    Me Gusta:
    30
    Ubicación:
    Salamanca
    Me inclino por falta de engrase..., una vez que engrasa el eje, ya no protesta
     
  10. Jaro

    Jaro Forista Legendario

    Registrado:
    8 Ago 2002
    Mensajes:
    10.194
    Me Gusta:
    30
    Ubicación:
    Salamanca
    Las cambié yo, no es muy complicado, sobre todo cuando ya has desmontado medio coche para cambiar la bomba del agua :mus-

    Las correas no recuerdo, pero creo que no llegaron a 40€
     
  11. Jaro

    Jaro Forista Legendario

    Registrado:
    8 Ago 2002
    Mensajes:
    10.194
    Me Gusta:
    30
    Ubicación:
    Salamanca

    Esa ya es de nota, y más sin saber cual es tu coche :eek:
     
  12. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.070
    Me Gusta:
    2.478
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46


    Solo tienes esos tensores,y posiblemente suene el del a.a.,este gira siempre que tengas el motor en marcha al igual que el tensor,este o no conectado el a.a.,;-).
     
  13. Jaro

    Jaro Forista Legendario

    Registrado:
    8 Ago 2002
    Mensajes:
    10.194
    Me Gusta:
    30
    Ubicación:
    Salamanca

    Ves, si solo hay que preguntar para que aparezca el genio de la lámpara =D=
     
  14. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.776
    Me Gusta:
    341
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    ¿¿¿¿¿correa de distribución?????

    Con A/A por supuesto que se mueve la correa. La polea del compresor gira pero no está embragada al compresor.
     
  15. Jimbo

    Jimbo Forista

    Registrado:
    4 May 2003
    Mensajes:
    1.820
    Me Gusta:
    8
    Ubicación:
    San Sebastián
    Si calas es un 525i 170cv (como he puesto en el primer mensaje) y lleva correa,
    Miraré el tensor del A/A a ver.

    Gracias a todos:dan:
     
  16. Jaro

    Jaro Forista Legendario

    Registrado:
    8 Ago 2002
    Mensajes:
    10.194
    Me Gusta:
    30
    Ubicación:
    Salamanca

    :fs::fs::fs::fs::fs:
     
  17. A mi el coche tb me hace un ruidito al ralenti, es como metálico, aceleras un poquillo y aumenta la intensidad del ruido, y desaparece.
     
  18. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.776
    Me Gusta:
    341
    Ubicación:
    MADRID
    Modelo:
    Serie 14

    Aaaah perdón perdón :xray: estaba pensando en un M50 en vez de en un M20. No he dicho nada. No sabía que los M20 llevaban correa.