1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

ruido en z3 20 c.c

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por emcimque, 11 Oct 2005.

  1. emcimque

    emcimque Guest

    tengo un amigo con un ruido en el momento de salir en primera, soltando el embrague de una forma rapida se produce un ruido en la trasmisión(crugido).
     
  2. Chuiso

    Chuiso Forista Senior

    Registrado:
    23 Mar 2004
    Mensajes:
    4.509
    Me Gusta:
    516
    Ubicación:
    Valladolid-Madrid
    alguna cruzeta trasera en mal estado.
     
  3. davidW

    davidW Mozo Moderador Miembro del Club

    Registrado:
    14 Oct 2002
    Mensajes:
    23.055
    Me Gusta:
    6.754
    Ubicación:
    Hell´s kitchen
    Modelo:
    Z3C/Su/S1XR/228
    si es como un "clonclon" que no se preocupe que les pasa a todos...no es un fallo es que es así, como en los E30
     
  4. Nacho Martinez

    Nacho Martinez Clan Leader Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.819
    Me Gusta:
    12.996
    Ubicación:
    Valencia (de vez en cuando)
    COmo te dice David...puede ser el tipico ruido de "juego" del diferncial trasero.

    Sin menospreciar que pueda tener algo como lo que comenta Chuiso...claro.

    SDS
     
  5. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.861
    Me Gusta:
    1.598
    Pues no se q decirte, a mi muy normal no me parece. Yo tengo un 1.8 q igual por ser modelo anterior es distinto, pero yo soy de los q suelta el embrague lo mas rapido posible y jamas me ha sonado nada. Ni en este, ni en el compact antiguo q teniamos antes, ni en el 528 q llevo ahora...
    A ver si tienes suerte y no es nada...
     
  6. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Bienvenido al foro,;-).


    En cuanto a tu consulta,es posible que tenga el flector este en mal estado.