1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Se acopla un sonido ¡¡¡

Tema en 'Audio BMW' iniciado por gorkacea, 24 Oct 2005.

  1. gorkacea

    gorkacea Guest

    Buenas tengo instalado un etapa , una pantalla motorizada y un dvd externo y de la noche a la mañana , cada vez que enciendo el motor y conecto la la musica , se escucha un ruido de fondo y si acelero va a compas del acelerador digamos que parece que llevo un turbo en el coche , no se si me entendeis .
     
  2. NOVA

    NOVA Forista Legendario

    Registrado:
    2 Abr 2002
    Mensajes:
    14.411
    Me Gusta:
    56
    Ubicación:
    Gipuzkoa
    juaaasssss nada nada, cuando le des cera apaga la musicaaaaa juaaaassss
    apuntate a venir a lerma la semana siguiente que nos juntamos unos cuantos M3, puedes quedar con nosotros por ordicia. Mira en el punto de encuentro algo del corderito jejee

    PD: lo del acople ni idea
     
  3. gorkacea

    gorkacea Guest

    Jode pues va ha ser que no puedo me voy de finde fuera , gracias de todas maneras , te he puesto un post en nuestro foro en el post de que revision a los 118000 km.
     
  4. fer316

    fer316 Asesor técnico del foro Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.025
    Me Gusta:
    2.308
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Tienes que ponerle al alternador un filtro antiparasitario.
     
  5. Iru525

    Iru525 Forista

    Registrado:
    16 Sep 2003
    Mensajes:
    1.423
    Me Gusta:
    0
    Desconecta la antena a ver si te lo sigue haciendo.
     
  6. gorkacea

    gorkacea Guest

    Gracias a todos por vuestra ayuda pero ya esta solucionado , era el rca qu va a la etapa se ve que se habia salido muy muy poco y era por eso , por esta tonteria me toca volver a montar todo el equipo desde el principio , tableros , guantera , etc si llego a darme cuenta antes , pa mi que paso tanto tiempo ,ni de coña .
     
  7. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.038
    Me Gusta:
    77
    No pases los cables de audio cerca de los de corriente o tendras el mismo problema. Sds