1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

se ha caido el servidor

Tema en 'Foro General BMW' iniciado por 1berto, 5 Sep 2006.

  1. 1berto

    1berto Forista Miembro del Club

    Registrado:
    9 Dic 2005
    Mensajes:
    3.102
    Me Gusta:
    29
    Ubicación:
    Almería
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    pues parece que eso
     
  2. Bemeta

    Bemeta Forista Senior

    Registrado:
    24 Ago 2004
    Mensajes:
    4.814
    Me Gusta:
    204
    Ubicación:
    Zamora
    pozi :)
     
  3. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.594
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    ya decia yo que no me entraba...
     
  4. Caneco

    Caneco Clan Leader Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.139
    Me Gusta:
    930
    Ubicación:
    A Guarda
    A ver,.. acaba de decir Jiro en otro hilo que Danny está trasteando para mejorar ciertas cosas :)
     
  5. 1berto

    1berto Forista Miembro del Club

    Registrado:
    9 Dic 2005
    Mensajes:
    3.102
    Me Gusta:
    29
    Ubicación:
    Almería
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    A ver si terminator pone sus manitas en algo que de mas gustito:dan:
     
  6. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.948
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    A mi casi me dá algo, porque no me entraba en el foro y en el siguiente intento se me ha reiniciado el ordenata, ya pensaba que se habia "roto" algo.
     
  7. meteojerez

    meteojerez Guest

    Aparte de esto, sabeis se ha producido alguna otra modificación?
    Lo digo porque hasta hace unos días podía ver quien estaba en línea en cada subforo y ahora no aparece nadie, y yo no he modificado nada. No lo entiendo. Alguien sabe a qué puede deberse?
    Saludos y gracias por la ayuda.
     
  8. Ibi-TDI

    Ibi-TDI Clan Leader

    Registrado:
    2 Feb 2004
    Mensajes:
    21.144
    Me Gusta:
    7.558
    Ubicación:
    Madrid
    cuanto vicio :roll: xDDDDD a sido un rato
     
  9. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.480
    Me Gusta:
    1.744
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    A mi desde el paron del otro dia ya no me avisa de las por correo de los movimientos de los post a los que estoy suscrito :cry: , he revisado el perfil y esta bien [:>pray
     
  10. Salao

    Salao Forista

    Registrado:
    9 Nov 2005
    Mensajes:
    2.133
    Me Gusta:
    2
    Ubicación:
    MADRID
    Si entre ayer y hoy no va del todo fino.
     
  11. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    27.487
    Me Gusta:
    7.229
    Ubicación:
    Alrededores de Madrid
    Modelo:
    320 CI CABRIO
    No se ve quien está conectado ni te llega el mail diciendo que hay respuestas a un post 8-[ 8-[ [-( [-(
     
  12. jmgarlu

    jmgarlu En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    560
    Me Gusta:
    4
    Ubicación:
    Fr
    Parece que ha ido todo el dia renqueando y al final...:icon_hang
    No problemo; pasa en las mejores familias...:thumb:
     
  13. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    74.756
    Me Gusta:
    39.656
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Morgan, repost :descojon:
    Llevamos hablando de esto todo el día :finga:
     
  14. RG

    RG Aprendiz Coordinador Miembro del Club

    Registrado:
    5 Jun 2003
    Mensajes:
    20.836
    Me Gusta:
    14.278
    Ubicación:
    Madrid
    Modelo:
    E36 325i coupe
    Tamos muy mal acostumbraos me temo. ;-)

    Ánimo al webón y gracias por su dedicación.
     
  15. bubichan

    bubichan

    Registrado:
    30 Abr 2006
    Mensajes:
    624
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Yo hasta me he puesto el explorer 7 y el mozilla y me daba errores.........soy mu burro
     
  16. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    60.118
    Me Gusta:
    3.493
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    eso mismo e visto
     
  17. meteojerez

    meteojerez Guest

    Ya he visto que es general y que se ha hablado ya de ello.
    Quizás fuera conveniente que alguien con capacidad y criterio y con autoridad para ello pusiera un aviso de los problemas que se puedan estar produciendo para evitar duplicidad de post y todo eso y que se generen preguntas improcedentes ya contestadas como la mía.
    Saludos
     
  18. labtor

    labtor Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    2.569
    Me Gusta:
    1
    Ubicación:
    barcelona
    me ha salido este mensaje

    Fatal error: Call to undefined function mysql_connect() in /home/httpd/vhosts/bmwfaq.com/httpdocs/includes/class_core.php on line 271
     
  19. Danny

    Danny The Preacher Server Admin Administrador Dynasty Warrior Founder

    Registrado:
    30 Sep 2001
    Mensajes:
    3.925.198
    Me Gusta:
    10.966
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Tranquis que estoy trasteando porque estoy migrando la máquina a CentOS así que os quedará sufrir
     
  20. mandible

    mandible Guest

    Danny: deja por un rato los petas y ponte a currar, leñe :D :D
     
  21. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    60.118
    Me Gusta:
    3.493
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    to se por mejorar todabia mas el foro.