1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Se ha joío la fregoneta???

Tema en 'Foro General BMW' iniciado por xescouto, 17 May 2005.

  1. xescouto

    xescouto Forista

    Registrado:
    17 Abr 2002
    Mensajes:
    1.621
    Me Gusta:
    1
    Ubicación:
    BCN
    Pues estoy dubitativo.
    Ayer, volviendo del finde, por la autopista, a velocidad razonable (superando los 120 de rigor, pero no en demasía), empecé a notar que el coche "no tiraba bien".
    Sensaciones:
    al acelerar suavemente, como que no subía de bien de vueltas.. recuperaba poco.
    En cambio, si seguías dandole al pedal de gas, al llegar al kick-down, pues sí que salía y diría que como de costumbre.
    Parada de emergencia y primera medida.... salir y volver a entrar....
    A posteriori, pues me da que vuelve a ir bien, pero no sé, ya casi estoy sugestionado... no sé si sube bien de vueltas a bajas revoluciones (entre 1000 y 3000), eso sí, si le metes zapato, reduce y vuelver a ir cómodo.
    Podría ser mala mezcla del gasoil?
    O ya empiezo con turbos, caudas, etc?

    Evidentemente, ningún aviso por ningún lado.

    PD: Siempre está la opción de cambio de coche (Dedicado a Strap)
     
  2. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    138.348
    Me Gusta:
    62.419
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/MX5/427
    Mmmmmmmmmmmmmmmm cauda con poca carga en el acelerador suena raro...aunque igual los primeros síntomas los da ya a velocidades legales o próximas (no lo se, no las frecuento :descojon: )

    Cuantos caudas llevas, por cierto? :D ;-)
     
  3. Joe vespino

    Joe vespino Guest

    Tamos contigo apañero frutero ;)

    Tiene toda la pinta de un cauda ¿nuevo record? o algo electrico similare :)

    Por cierto ¿cuantos kms le has hecho?
     
  4. NOVA

    NOVA Forista Legendario

    Registrado:
    2 Abr 2002
    Mensajes:
    14.411
    Me Gusta:
    56
    Ubicación:
    Gipuzkoa
    Quebaaaaaaa soys muuuuu mal pensados, fue un mal dia de la turbomalocotonera, nada mas.
     
  5. xescouto

    xescouto Forista

    Registrado:
    17 Abr 2002
    Mensajes:
    1.621
    Me Gusta:
    1
    Ubicación:
    BCN
    Llevo 12500 y cero caudas.
    No sé es algo un pelo raroraroraro.... como si no le gustase ir suavesito.
    Ahora, si le das, el tio sube y bien y te pones rozando los 200 en un momentito....

    Mi plan probarlo mejor y mirarlo la semana que viene (ya que mañana salgo de viaje y esta semana imposible....)
     
  6. Strap

    Strap

    Registrado:
    6 Abr 2002
    Mensajes:
    31.295
    Me Gusta:
    12
    Ubicación:
    Forense

    oño xesco......putada.......no te digo nada mas de verdad :roll:
     
  7. Nacho Martinez

    Nacho Martinez Clan Leader Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    28.233
    Me Gusta:
    14.368
    Ubicación:
    Valencia (de vez en cuando)
    Pregunta a ver si hay alguna campaña de tu coche, Xes...A mi hermano hace 1 semana, le cambiaron la bomba de inyeccion....

    Lo del cauda...no creo.
    Si te falla, falla siempre, especialmente a plena carga. Con poco gas, apenas se nota.

    SDS
     
  8. pLEy

    pLEy Clan Leader

    Registrado:
    21 Ago 2002
    Mensajes:
    63.033
    Me Gusta:
    79
    Yo estoy por una mala mezcla de gaosil....

    Suerte Xesco, ya nos contaras.
     
  9. Mazi320

    Mazi320 Guest

    Dónde has repostado últimamente?
    ¿Agua en el gasoil?
     
  10. RG

    RG Aprendiz Coordinador Miembro del Club

    Registrado:
    5 Jun 2003
    Mensajes:
    20.735
    Me Gusta:
    13.522
    Ubicación:
    Madrid
    Modelo:
    E36 325i coupe
    ¿Quizás el filtro del combustible?

    Espero que no sea importante.
     
  11. original3

    original3 Guest

    Buenas,

    Por ahora no tenemos noticias de fallos en turbos/cauda en este motor. Si me han comentado que puedes haber notado una limpieza del filtro antiparticulas, te cuento:

    Cada X kms, según la conducción y demás, se retrasa el encendido del coche, para llenar el escape de gasoil sin quemar, al volver a su encendido normal, los gases de salida, aumentan su temperatura e incendian el gasoil que quedaba en el escape, limpiando de carbonilla todo el escape, y filtros. Al haber modificado el encendido, y no quemar bien, se puede notar la falta de potencia, a bajas necesidades, pues si le das, con 272 cvs, no te enteras si te faltan 30, en cambio, si vas flojito, en un rango de por ejemplo 150cvs, si se notan esos 30.

    En cualquier caso, cómo te he dicho por MP, pásame chasis, y si puedes, traelo.

    Saludos!
     
  12. xescouto

    xescouto Forista

    Registrado:
    17 Abr 2002
    Mensajes:
    1.621
    Me Gusta:
    1
    Ubicación:
    BCN
    llubi, como de costumbre, impresionante.
    En cuanto te pueda te paso el bastidor.
    Por cierto, yo creo que se le ha pasado, por lo que igual es lo que comentas tú.