1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Se llevó la grúa municipal mi coche y no va bien.

Tema en 'Foro General BMW' iniciado por BestBMW, 19 Sep 2019.

  1. BestBMW

    BestBMW En Practicas

    Registrado:
    8 Mar 2015
    Mensajes:
    386
    Me Gusta:
    220
    Ubicación:
    Entre Cacharros
    Modelo:
    Varios
    Buenas!
    Pues os escribo porque aquí sé de buena tinta que estamos dispuestos a ayudar siempre.
    Se llevó la grúa mi coche que estaba aparcado prácticamente en el paso de peatones durante la noche, no obstruía la rampa ni un centímetro, es más, siempre lo había dejado allí cuándo no encontraba aparcamiento y nunca había pasado absolutamente nada. Pero mi suerte cambio cuándo a las 23:00 se disponen a pintar dicho paso de peatones y se llevaron mi coche.
    Ese mismo instante le digo a mi madre que me acerque al depósito para retirar el coche.
    Eran 75,80€ pero el guardia muy amable sólo puso en el datáfono 75€, voy a buscar el coche para irme y empieza lo gracioso, le doy a la llave y hace ñii ñii ñiii.... hasta que arranca a duras penas después de casi quedarme sin batería prácticamente, luego arrancado tiene un sonido metálico cómo si estuviese la bomba fuera de punto (325tds) cla cla cla cla que van en concordancia con las revoluciones y mucho humo, bastante menos que al estar intentando arrancar, pero lo hay.
    No soy un listo que busca la oportunidad de engañar al personal ni mucho menos, la noche de antes lo había movido hasta ahí sin ningún problema ni el más mínimo de síntomas que comento después que se lo llevó la grúa.
    Y mi pregunta es, al arrastrarlo con la grúa estando puesta la primera marcha y el freno de mano, habrá pasado algo?
    Esto pasó la noche del martes, y hoy he recibido una caja de repuestos en valor de casi 300€ que había pedido para hacerle mil y una cosas para pasar la itv.
    Si alguien tiene noción de lo que puede haber pasado, por favor que me ilumine porque sinceramente no sé qué hacer con el coche ya.
    Perdón por el tocho, un saludo.
     
    nebur, marcoastur, Curro y 2 otros les gusta esto.
  2. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    70.895
    Me Gusta:
    108.626
    Ubicación:
    España
    Modelo:
    BMW E36 ECOblue
    Como no haya pasado algo por elevarlo de delante y que algo de la bomba que estuviera tocado haya fallado... La verdad es que me parece raro pero desconozco los pormenores de ese motor.
     
    A Tizon y BestBMW les gusta esto.
  3. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    145.708
    Me Gusta:
    94.018
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MX5/427
    ...pero si es una grúa de arrastre ( no plataforma) deberían haber puesto carritos en las ruedas posteriores, con lo cual eso no debiera importar.
     
    tronco39, Carlos, Ronin y 7 otros les gusta esto.
  4. BestBMW

    BestBMW En Practicas

    Registrado:
    8 Mar 2015
    Mensajes:
    386
    Me Gusta:
    220
    Ubicación:
    Entre Cacharros
    Modelo:
    Varios
    El coche lleva llanta 17 perfil 45 y va a ras de aleta, sí va bajo. No sé cómo serán las grúas en vuestras ciudades, pero en mi pueblo son las típicas plataformas.
    Imagino que si haya sido de esas que enganchan las dos ruedas delanteras hayan puestos los carritos para las ruedas traseras, pero para subirlo a la plataforma lo han tenido que arrastrar sí o sí. Las ruedas traseras estaban justo al ras de la plataforma, le dieron hasta que ya podían levantar la misma.
    Casualidad? No sé qué hacer.
     
  5. Pabloo86

    Pabloo86 Forista Senior

    Registrado:
    10 Ene 2016
    Mensajes:
    4.963
    Me Gusta:
    5.415
    Ubicación:
    España
    Modelo:
    Serie 1 y 987
    Yo creo que lo primero es ir al taller y tener un diagnostico, a partir de ahi, segun la averia, consultar si ha podido causartela la grua municipal.
     
  6. cybermad

    cybermad Clan Leader

    Registrado:
    11 Feb 2008
    Mensajes:
    38.863
    Me Gusta:
    37.458
    Ubicación:
    más p'allá que p'acá
    Modelo:
    Zeposf3rico
    Igual es que simplemente alguna de esas mil y una cosas para pasar la itv que tenias pendiente se ha adelantado, las casualidades existen, pero para quedarte más tranquilo haz lo que te ha dicho el compañero :
     
    Dr.Nieto, BestBMW, Sechs y otra persona les gusta esto.
  7. Goler

    Goler Forista Legendario

    Registrado:
    29 Feb 2012
    Mensajes:
    10.817
    Me Gusta:
    6.642
    Ubicación:
    por Madrid sur y del atleti!!!!
    Modelo:
    un 54 plazas
    te lo quitaron asi.:floor::floor::floor:

    es broma.....
    normalmente se utilizan carros hasta para subir la rampa,en ningún momento se arrastran las ruedas.
     
    tronco39, Carlos, BestBMW y 2 otros les gusta esto.
  8. patches

    patches Forista Legendario

    Registrado:
    3 Mar 2009
    Mensajes:
    10.042
    Me Gusta:
    2.898
    Ubicación:
    SCQ
    Modelo:
    528iA(e39)
    Pues deberías haber pedido una hoja de reclamaciones antes de sacarlo, ya que ahora no puedes demostrar que si lo han dañado, haya sido después de sacarlo. He trabajado con ese tipo de plataformas, pero hay que ser muy bruto para dañar un vehículo de esa manera. Pero no imposible, claro. Para saber lo que tiene, sin verlo no podremos ayudar. LLávalo a un taller o al menos, abre el capot y mira a ver donde hace ruido.
     
    A BestBMW, Gavira y nebur les gusta esto.
  9. Neumáticos pichonn82

    Neumáticos pichonn82 Forista Senior Miembro del Club Patrocinador

    Registrado:
    3 Jun 2009
    Mensajes:
    5.232
    Me Gusta:
    2.823
    Ubicación:
    Alcobendas
    Modelo:
    cabrio v8 y M3
    dudo mucho que tu problema haya sido por el arrastre de grua,ya que no tienen que hacer nada,en cuanto reclamar si le has sacado y no has dicho nada no puedes hacer nada.

    lo siento,llevalo a un taller y nos cuentas haber.
     
    ObiWan, BestBMW, Tizon y 2 otros les gusta esto.
  10. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    63.603
    Me Gusta:
    19.394
    Ubicación:
    Helmantica
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    No sé cómo habrá sido este caso pero yo he visto a la grúa arrastrar un coche con la marcha metida
     
    A BestBMW le gusta esto.
  11. nebur

    nebur Clan Leader Miembro del Club

    Registrado:
    6 Jun 2012
    Mensajes:
    29.978
    Me Gusta:
    43.614
    Ubicación:
    la coruña
    Modelo:
    Zetor 57-11
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    De que color es el humo?
     
    A BestBMW le gusta esto.
  12. BestBMW

    BestBMW En Practicas

    Registrado:
    8 Mar 2015
    Mensajes:
    386
    Me Gusta:
    220
    Ubicación:
    Entre Cacharros
    Modelo:
    Varios
    Antes del verano lo llevé a un Bosch service para que le repararan la bomba porque perdía combustible y ya de paso hice reconstruir todos los inyectores y quedó el coche muy bien, y salió la broma por encima de lo que pensé y no tengo más ganas de talleres con ese coche.

    Al referirme con “mil y una cosas” me refería a cambiar bomba de agua, termostato, zapatillas del freno de mano, tensor de Correa, correa, silentblock delanteros y trasteros, filtros etc etc..

    Ya te digo yo que aquí no tienen mucha pinta de poner esos carritos, y si así fuese, no crees que el coche en la grúa debería de llevarlos para luego poderlo bajar igualmente? El coche no lo llevaba ya en la plataforma, yo personalmente lo vi.

    Entre la rabia y la pena de ver mi coche así esa misma noche abrí el capó y el ruido se hace más sonoro por el medio del mismo que por el frontal por ejemplo.
    No soy un lumbreras, pero puede que hayan hecho saltar un diente de la distribución? Ante mi lógica no lo veo muy acertado pero no lo sé.

    Se lo dije al guardia que el coche el día de antes no estaba así y no le/me dio más importancia.
    Al pobre no lo voy a llevar al taller, lo voy a mirar yo el fin de semana y si no doy con el fallo sin hacer mucho jaleo, lo despiezo y me servirá de donante para un swap que tengo, en fin.

    No he podido ir a mirarlo de día, me voy temprano y ya regreso entrada un poco la noche. Pero recuerdo que el humo era oscuro, no sé decirte si negro o azul.
     
  13. BestBMW

    BestBMW En Practicas

    Registrado:
    8 Mar 2015
    Mensajes:
    386
    Me Gusta:
    220
    Ubicación:
    Entre Cacharros
    Modelo:
    Varios
    Me acercaré al taller de un colega, que estoy cada momento que lo voy a llamar y siempre se me pasa, y también iré al cuartelillo y les preguntaré cómo hicieron para subir el coche a la plataforma.
     
  14. nebur

    nebur Clan Leader Miembro del Club

    Registrado:
    6 Jun 2012
    Mensajes:
    29.978
    Me Gusta:
    43.614
    Ubicación:
    la coruña
    Modelo:
    Zetor 57-11
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Como va a saltarte un diente de la distribución hombre , es una cadena, no una Correa, aún siendo una Correa por remolcar un coche no debería de pasarse.
    A mi me suena a inyector.. En caliente que hace? Te entran bien los calentadores?
     
    A BestBMW le gusta esto.
  15. BestBMW

    BestBMW En Practicas

    Registrado:
    8 Mar 2015
    Mensajes:
    386
    Me Gusta:
    220
    Ubicación:
    Entre Cacharros
    Modelo:
    Varios
    Ya dije que mi lógica en ese sentido no era muy acertada..
    Los calentadores entran bien, es más, le cuesta arrancar a la segundo o tercer intento, al primero titubea pero ya te digo yo que ese arranque no es por un inyector.
     
  16. nebur

    nebur Clan Leader Miembro del Club

    Registrado:
    6 Jun 2012
    Mensajes:
    29.978
    Me Gusta:
    43.614
    Ubicación:
    la coruña
    Modelo:
    Zetor 57-11
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Y como sabes que están bien los calentadores? Porque si no arranca a la primera,...
     
  17. BestBMW

    BestBMW En Practicas

    Registrado:
    8 Mar 2015
    Mensajes:
    386
    Me Gusta:
    220
    Ubicación:
    Entre Cacharros
    Modelo:
    Varios
    Porque se los puse los 6 nuevos cuándo hice reparar la bomba y el día anterior había arrancado perfectamente después de casi 10 días parado.
     
    A nebur le gusta esto.
  18. BestBMW

    BestBMW En Practicas

    Registrado:
    8 Mar 2015
    Mensajes:
    386
    Me Gusta:
    220
    Ubicación:
    Entre Cacharros
    Modelo:
    Varios

    Diésel tiene casi 8 litros según el ordenador. Ni fallo de inyección ni nada.
     
    Última edición: 20 Sep 2019
  19. Ronin

    Ronin Navegando con bandera de pendejo Miembro del Club

    Registrado:
    27 Nov 2003
    Mensajes:
    22.792
    Me Gusta:
    57.057
    Ubicación:
    A Coruña
    Modelo:
    De manos
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Esto es un trabajo para @fer316
     
    A nebur le gusta esto.
  20. nebur

    nebur Clan Leader Miembro del Club

    Registrado:
    6 Jun 2012
    Mensajes:
    29.978
    Me Gusta:
    43.614
    Ubicación:
    la coruña
    Modelo:
    Zetor 57-11
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Taques? gundiox como peta eso..
    O si que puede estar fuera de punto, pero que raro.. Para que pasar la cadena...

    :duda:

    Únicamente que le diesen marcha atrás con la marcha puesta para ponerle las ruedecillas debajo, y al girar el motor al revés el tensor se dejase abrir un poco o cediera y pasase uno de los dientes(no se realmente como va en ese motor el tensor ) .
    Pero ser es raruno..

    Por otra parte, metele ghasoi al chisme no andes apañando la mierda del Fondo del depósito.
     
    A Ronin y BestBMW les gusta esto.
  21. nebur

    nebur Clan Leader Miembro del Club

    Registrado:
    6 Jun 2012
    Mensajes:
    29.978
    Me Gusta:
    43.614
    Ubicación:
    la coruña
    Modelo:
    Zetor 57-11
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    En la captura veo una luz con el dibujo de un inyector encendida. La enciende así siempre solo con el contacto?
     
  22. rotondator

    rotondator Forista Legendario

    Registrado:
    23 Ene 2012
    Mensajes:
    14.502
    Me Gusta:
    29.585
    Ubicación:
    ferrol--laredo
    Modelo:
    Vespino alx
    Mi coche siempre había arrancado bien, incluso llevando dos meses parado, y ahora que le empezado a usar, de un día para otro le cuesta arrancar... parece como que se describa el gasoil, y ya ésta mañana la batería a dicho basta.
    Conclusión:
    Tengo que mirar inyectores, calentadores, y cambiar la batería
     
    A BestBMW le gusta esto.
  23. rotondator

    rotondator Forista Legendario

    Registrado:
    23 Ene 2012
    Mensajes:
    14.502
    Me Gusta:
    29.585
    Ubicación:
    ferrol--laredo
    Modelo:
    Vespino alx
    Se enciende un momento al dar el contacto
    Edito, el mío hace lo mismo que del autor del hilo (lo de la luz del inyector)
     
    Última edición: 20 Sep 2019
    A BestBMW y nebur les gusta esto.
  24. Carlos

    Carlos Clan Leader

    Registrado:
    20 Jul 2005
    Mensajes:
    47.006
    Me Gusta:
    19.981
    Ubicación:
    Por los Mares
    Me uno a los comentarios , los coches los sacan con esos patinetes porque es la única forma de sacarlo sin joder la grúa ni el coche .
    Descartado tengan algo q ver desde mi pto de vista .
     
    A BestBMW le gusta esto.
  25. DobleTurbo16

    DobleTurbo16 En Practicas

    Registrado:
    21 Sep 2019
    Mensajes:
    18
    Me Gusta:
    10
    Modelo:
    205 Turbo16
    Me decanto por inyectores en mal estado.
     
  26. BestBMW

    BestBMW En Practicas

    Registrado:
    8 Mar 2015
    Mensajes:
    386
    Me Gusta:
    220
    Ubicación:
    Entre Cacharros
    Modelo:
    Varios
    Es que es raro que en 24h de ir bien pase a ser un auténtico montón de hierro solamente, diésel le acabo de echar 20€ y sigue igual. Los inyectores están todos reconstruidos no hace ni 6 meses.
    Ha estado parado casi 3 meses y siempre cada 3 ó 5 días lo arrancaba y a la primera y sin ningún tipo de problemas.
    Lo suben a la grúa a saber cómo y ya pasa lo del vídeo, es que no lo entiendo.
     
  27. DobleTurbo16

    DobleTurbo16 En Practicas

    Registrado:
    21 Sep 2019
    Mensajes:
    18
    Me Gusta:
    10
    Modelo:
    205 Turbo16
    Puedes hacer una sencilla comprobación.

    Cuando los inyectores están mal, alguno suele chorrear en vez pulverizar, y suele pasar gasóleo al aceite del motor.

    Saca la varilla del aceite, y comprueba si el nivel te ha subido un poco, o si el aceite huele a gasóleo.

    Me pasó algo similar. Un motor ya muy viejo, lo llevé a revisar los inyectores. Me cambiaron todos. Y a los pocos kilómetros, empezó a echar mucho humo, y llevaba una nube de humo detrás. Pues tuve que cambiar los inyectores de nuevo.

    El aceite del motor subía de nivel contaminado con gasóleo.
     
    A BestBMW y nebur les gusta esto.
  28. nebur

    nebur Clan Leader Miembro del Club

    Registrado:
    6 Jun 2012
    Mensajes:
    29.978
    Me Gusta:
    43.614
    Ubicación:
    la coruña
    Modelo:
    Zetor 57-11
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Puede tener una tobera agarrada también..
    Yo fui dando otras opciones por la perseverancia de que los inyectores estaban bien.
    Es fácil de saber cuál es incluso.. Vas aflorando inyector a inyector (aflojsndo y apretando de nuevo) hasta ver con cual no pasa nada cuando aflojas la tuerca de la tubería de combustible... Osea que el motor sigue igual..
     
    A BestBMW le gusta esto.
  29. BestBMW

    BestBMW En Practicas

    Registrado:
    8 Mar 2015
    Mensajes:
    386
    Me Gusta:
    220
    Ubicación:
    Entre Cacharros
    Modelo:
    Varios
    Están todos ok, he hecho esa prueba ya y en todos el motor va a peor y el aceite está a nivel y no tiene olor a diésel.
    Incluso desconectando el inyector maestro, va a peor, desconectando la electro válvula de avance de la bomba, parece que el motor ya se fuese a partir en dos.
    Ya lo único que me falta y qué creo que no voy a hacer es, mirar si está el motor en punto, pero me entra la duda que si estando cigüeñal y levas en punto el problema esté en el piñón de la bomba y tenga que sacar el frontal del motor y mirar marcas directamente :punch:
     
    Última edición: 22 Sep 2019
  30. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.306
    Me Gusta:
    2.885
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    No se se tendrá algo que ver con la grúa, pero eso suena a distribución o cigüeñal, has probado a intentar arrancarlo con el embrague pisado?
     
    A Ronin le gusta esto.

Compartir esta página