Se para con 15 litros

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Cesar0, 29 Dic 2012.

  1. Cesar0

    Cesar0 En Practicas

    Registrado:
    10 Jun 2012
    Mensajes:
    363
    Me Gusta:
    1
    Ubicación:
    barcelona
    Bueno compañeros , pues hace un par de dias el coche se me ha parado con 15 litros de gasoil . Me he dado cuenta que puede ser la prebomba como me ha pasado con el 525 . Pero lo que pasa es que despues de vender el 525 al siguiente dueno le pasaba lo mismo aun que he cambiado la prebomba . Sera el medidor del otro tanque ? . No quiero gastarme el dinero en prebomba si es otra cosa. pues nada gracias de antemano
     
  2. robertoesdecarrizo

    robertoesdecarrizo En Practicas

    Registrado:
    31 Ago 2011
    Mensajes:
    479
    Me Gusta:
    61
    Ubicación:
    leon
    Creo que lo que tienes mal es la bomba del depósito de combustible, no la prebomba, ya que a la prebomba no le influye el nivel del depósito de combustible.

    Siempre se te para con el mismo nivel de combustible?,has probado a llenar el depósito cuando te falla?
     
  3. Cesar0

    Cesar0 En Practicas

    Registrado:
    10 Jun 2012
    Mensajes:
    363
    Me Gusta:
    1
    Ubicación:
    barcelona

    Yo me refiero a esta y le llamo prebomba .

    [​IMG]

    Sera esta la prebomba .

    [​IMG]


    Es que no se cual es prebomba y cual es bomba pero bueno en pricipio me interesa cual falla . Las imagenes son de google no tiene nada que ver con mi coche :) . Y si se me para siempre alrededor de 15 litros y tengo que repostar si no ya no arranca .
     
  4. robertoesdecarrizo

    robertoesdecarrizo En Practicas

    Registrado:
    31 Ago 2011
    Mensajes:
    479
    Me Gusta:
    61
    Ubicación:
    leon
  5. Cesar0

    Cesar0 En Practicas

    Registrado:
    10 Jun 2012
    Mensajes:
    363
    Me Gusta:
    1
    Ubicación:
    barcelona
    Pues parece que es la bomba gracias por todo ... Saludos !
     
  6. BLACK 530D

    BLACK 530D Forista

    Registrado:
    27 Oct 2008
    Mensajes:
    2.414
    Me Gusta:
    185
    Ubicación:
    pucela
    Modelo:
    530da 193cv
    Correcto compa , te esta fallando la bomba del deposito, cambiala y a correr.
     
  7. trastornado

    trastornado Forista Senior

    Registrado:
    30 Mar 2007
    Mensajes:
    5.698
    Me Gusta:
    8
    Ubicación:
    la coruña/aviles
    efectivamente como bien te dicen los compañeros,decantate por el aforador,no digo que tengas estropeado el aforador,pero muy probablamente tengas el problema en esa zona,aforador,cableado o incluso suciedad.....a mi me pasó en un 325tds exactamente lo mismo,y el aforador funcionaba,el problema estaba en la rejilla (filtro) que lleba debajo el aforador,estaba taponado de suciedad y no pasaba gasoil,y se para al bajar de los 15 litro ya que el aforador tiene una bifurcacion en el tubo de salida,una de la bifurcaciones es la que lleva el combustible hacia el motor y la otra devuelve el sobrante que no necesita el motor,hacia el deposito,y lo que hacìa era absorber el gasoil por ese tubo de sobrante,pero dicho tubo no llega al fondo del deposito,por eso no llega gasoil al bajar de 15 litros ya que ese tubo no llega al combustible.....
    espero haberme explicado bien......
     
  8. Cesar0

    Cesar0 En Practicas

    Registrado:
    10 Jun 2012
    Mensajes:
    363
    Me Gusta:
    1
    Ubicación:
    barcelona
    gracias a todos cambiare la bomba y ya os dire algo :) feliz 2013 a todos
     
  9. Mihaita

    Mihaita Forista Legendario

    Registrado:
    15 Jul 2011
    Mensajes:
    8.775
    Me Gusta:
    2.106
    Ubicación:
    La Rioja
    Modelo:
    325tds,530d
    Y de paso,el precio y de donde la has comprado.Feliz año nuevo tambien!
     
  10. Cesar0

    Cesar0 En Practicas

    Registrado:
    10 Jun 2012
    Mensajes:
    363
    Me Gusta:
    1
    Ubicación:
    barcelona
    pues se la voy a comprar al valtasar por 35 euros :) si no iva a comprar de oscaro.
     
  11. Charo...

    Charo... CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.693
    Me Gusta:
    158.300
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Qué barata. Pero cabe la posibilidad de que la bomba funcione y tenga tupido el conducto de aspiración.
     
  12. Cesar0

    Cesar0 En Practicas

    Registrado:
    10 Jun 2012
    Mensajes:
    363
    Me Gusta:
    1
    Ubicación:
    barcelona
    Bueno pues gracias a todos , era la bomba del deposito , el coche ya no se para
     
  13. RED VELVET

    RED VELVET Forista Senior

    Registrado:
    2 Ago 2008
    Mensajes:
    7.298
    Me Gusta:
    6.137
    Ubicación:
    El Pto Sta Maria
    Modelo:
    525D (E39 PRE)
    Me alegro que lo hayas solucionado. A disfrutar de él.
     
  14. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    47.767
    Me Gusta:
    36.368
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Una cosita menos, enhorabuena, a disfrutarlo. :dan:
     
  15. Recoil

    Recoil Forista

    Registrado:
    11 Oct 2012
    Mensajes:
    1.347
    Me Gusta:
    65
    Ubicación:
    From La Mancha w/lof
    Modelo:
    525td&530dT E39
    Siempre mejor intentar por lo más sencillo y barato.

    Ahora ya podrá seguir bebiendo jajaj

    Un saludo

    Enviado desde mi GT-I9100 usando Tapatalk 2
     
  16. Cesar0

    Cesar0 En Practicas

    Registrado:
    10 Jun 2012
    Mensajes:
    363
    Me Gusta:
    1
    Ubicación:
    barcelona
    Y ensima el consumo de 10 y pico ha bajado a 8 .

    SAludos
     
  17. robertoesdecarrizo

    robertoesdecarrizo En Practicas

    Registrado:
    31 Ago 2011
    Mensajes:
    479
    Me Gusta:
    61
    Ubicación:
    leon
    Me dan ganas de cambiarla a mí tambien haber si me baja de 8 a 6:descojon:.

    Enhorabuena.
     
  18. Cesar0

    Cesar0 En Practicas

    Registrado:
    10 Jun 2012
    Mensajes:
    363
    Me Gusta:
    1
    Ubicación:
    barcelona
    jejeje ... bueno pues ya vez , me gusta cuando me da sorpresas buenas y no averias , pero creo que esta es la primera "buena" . Desde el principio cuando he cambiado la bomba a los 2 minutos me ha bajado de 10.6 a 10 y ahora esta en 8 .
     
  19. BLACK 530D

    BLACK 530D Forista

    Registrado:
    27 Oct 2008
    Mensajes:
    2.414
    Me Gusta:
    185
    Ubicación:
    pucela
    Modelo:
    530da 193cv
    La verdad no entiendo que tiene que ver la bomba del deposito con el consumo, eso dependeria mas de los aforadores ......pero si ya no se para es que el trabajo esta bien hecho.
     
  20. robertoesdecarrizo

    robertoesdecarrizo En Practicas

    Registrado:
    31 Ago 2011
    Mensajes:
    479
    Me Gusta:
    61
    Ubicación:
    leon
    Supongo que no le llegaría la presión optima a la prebomba, que a su vez no daría la presión optima a la bomba de inyección, que a su vez no daría la presión óptima de inyección y por eso consumía más y me imagino que también andaría hasta menos.

    De todas maneras el dato del consumo elevado es muy interesante para detectar posibles averías de la bomba del depósito, alguien más puede confirmar que cuando falla la bomba del depósito aumenta el consumo de combustible??
     
  21. Cesar0

    Cesar0 En Practicas

    Registrado:
    10 Jun 2012
    Mensajes:
    363
    Me Gusta:
    1
    Ubicación:
    barcelona
    +1

    Sabes lo que pasa es que cuando dejaba el freno pues el coche ya no cojia la velocidad que deberia sin accelerar . Pues ahora ya parece que tiene mas potencia . El consumo yo lo tenia a 10.6 con la bomba averiada y en 2 minutos al relanti despues de cambiar la bomba me bajo a 10 y despues de unos 200 km se ha puesto en 8.0
     
  22. venesu

    venesu

    Registrado:
    16 Ene 2013
    Mensajes:
    2
    Me Gusta:
    0
    Ubicación:
    navalcarnero
    hola me presento porque soy nuevo en el foro,me llamo jesus y tengo un 530 d automatico del año 99, mi problema es un poco raro hace cuestion de unos meses en la autovia de peaje por circustancias tuve que acelerar mi coche hasta 170 km, cual fue mi sorpresa que se paro totalmente como si quitara la llave , sin direccion asistida, sin potencia , y con todos los testigos encendidos , pare lo encendi y estupendo a 150,160 redondo sin sintomas de nada , a la vueta me atrevi y exactamente a 170 me lo izo otra vez le e cambiado la bomba de aforado , valvula rampa inyeccion , valvula de bomba comnrolray , limpiado circuito de gasoil, y ya no se que hacer ahora despues de hacerle todo esto al coche, a menos velocidad me hace lo mismo que puede ser,
    gracias de antemano.
     
  23. venesu

    venesu

    Registrado:
    16 Ene 2013
    Mensajes:
    2
    Me Gusta:
    0
    Ubicación:
    navalcarnero
    perdon creo que aqui no es donde se exponen las averias,
     

Compartir esta página