1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Sensor de lluvia

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por josan530, 1 Ene 2006.

  1. josan530

    josan530 Forista

    Registrado:
    16 Ene 2005
    Mensajes:
    773
    Me Gusta:
    5
    Ubicación:
    Badajoz
    Ola amigos, como ya comenté en un post hace tiempo se quedo el coche sin bateria y se me jodio el sensor de lluvia como lo habia llevado recientemente para que lo inicializaran y aun estaba en garantia pues pedi cita me tardaron un mes en darme dia y por fin, cuando lo llevé a la hora que me habian dicho me dijo el chico de la recepcion que habia dos coches delante con problema electrico que ivan a tardar mas de una hora en cojerme, me voy a tomar un café y en veinte minutos estaba de vuelta para meter prisa y que me viesen por allí, cual fue mi sorpresa que me dijeron que ya lo habian metido en la maquina y les daba cutro errores, habia que cambiar nose lo que, total 120€ mas iva, les dije que lo pensaria disculpa para llevarme el coche e ir a otro sitio y contrastar pues no me fiaba pues no tenian tiempo y como estaba en garantia me querian sacar alguna perrilla.
    Pues mi sorpresa fue mayor cuando el otro dia empieza a llover pongo el limpia y es sensor funciona correctamente. ¿Me lo habian arreglado sin querer? ¿Me querian timar por que estaba en garantia y no le sacaban ni un duro? ¿O no tienen ni **** idea?
    Perdonar por el tocho pero esta es mi experiencia con el concesionario.
     
  2. fer316

    fer316 Asesor técnico del foro Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.027
    Me Gusta:
    2.310
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    El problema seria que al tener un fallo el sistema desconecta el sensor de lluvia,pero al chequear y borrar los fallos todo vuelve a la normalidad.