Avería sensores de aparcamiento m3 e46...

Tema en 'BMW Serie M (1979 - Presente)' iniciado por neox3, 21 Feb 2014.

  1. neox3

    neox3 Forista

    Registrado:
    8 Ago 2007
    Mensajes:
    980
    Me Gusta:
    17
    Ubicación:
    monforte
    Modelo:
    m3 e46
    Buenas, pues tengo creo una averia en los sensores, pero no me saben en el taller (aqui no tengo bmw) de que puede ser. si alguien me puede hechar un cable...

    de un dia para otro, los sensores de aparcamiento traseros, al poner la marcha atras, me pegan un pitido constante y se desactivan.

    si no apago el coche, y vuelvo a poner marcha atras, no vuelve hacer ese pitido de unos 2 o3 segundos.

    un amigo de aqui con un m3, me dejo su centralita de los sensores, y con ella ya ni pita (su M es del 2001 y el mio de casi 2004, seguramente ya tengan alguna incompatibilidad)...

    otro colega con una maquina de diagnosis, se la enchufamos, y me da fallo de sensor trasero izquierdo. se lo desconecto, y sigue el pitido, es normal? no puedo funcionar solo con 3 de los 4?

    he preguntado a la bmw y me han pedido 100 euros mas iva, casi nada, pero lo que mas me fastidia es que le he dicho que el sensor es de color plata como el coche, que vino asi, y me han respondido que ellos solo los venden negros y que lo he pintado yo y que por eso pudo fallar?? que me estan contando?? vienen de la casa grises verdad, no los venden ya del color del coche?
    y de competencia? porque 130e un sensor... madre mia...

    a ver si alguiqn puede arrojar mas luz a mis dudas jeje

    gracias por adelantado
     
  2. maccarcelen

    maccarcelen En Practicas

    Registrado:
    6 Ene 2011
    Mensajes:
    278
    Me Gusta:
    117
    Ubicación:
    guadalajara
    Modelo:
    330CD
    Cuándo tienes uno o varios rotos al ir en serie se comunican todos y pita dando fallo.
    Averigua cuál es , desconectando el que tienes mal llendo uno por uno . En cuanto a los sensores pintados , efectivamente pueden venir pintados ya pero si te han repintado el vehículo con una pintura con plomo fallan .. En la bmw usan pintura sin plomo precisamente que no fallen después de pintarlos ... Espero que te ayude
     
  3. DaniKR

    DaniKR Forista

    Registrado:
    16 Abr 2007
    Mensajes:
    1.102
    Me Gusta:
    328
    Ubicación:
    Navarra
    Modelo:
    M3
    cuando averigues cual te falla busca un despieze del mismo color que el tuyo en internet y punto
     
  4. neox3

    neox3 Forista

    Registrado:
    8 Ago 2007
    Mensajes:
    980
    Me Gusta:
    17
    Ubicación:
    monforte
    Modelo:
    m3 e46
    Pero el tema es, que en la maquina dice que es el trasero izquierdo, lo desconectamos y sigue pitando... no puede funcionar solo con 3?
     

Compartir esta página