¿Será el turbo? Ford connect

Tema en 'Foro General BMW' iniciado por FES, 28 Oct 2008.

  1. FES

    FES Forista Senior

    Registrado:
    22 Sep 2003
    Mensajes:
    5.939
    Me Gusta:
    216
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Pues esta mañana me ha llamado uno de los mios y me dice...Jefe, la furgoneta me ha hecho algo raro, de pronto se le ha ido la potencia y se me ha parado, ademas se me ha calentado hasta "casi" el rojo (seguro que le ha llegado al rojo vivo):ar:

    Me he acercado hasta donde estaba y el liquido refrigerante había desaparecido, le he echado liquido y se lo ha tragado otra vez, le he vuelto a rellenar y es cuando a salido una fumata blanca8-[, Lo he parado corriendo y he llamado a la grua. He mirado el aceite está bién, a nivel y no se aprecia ninguna plasta blanquecina ni nada, y en el liquido refrigerante tampoco.

    Es una Ford connect tdci, ¿que opinais? :fs:
     
  2. carlossan

    carlossan En Practicas

    Registrado:
    30 Nov 2006
    Mensajes:
    224
    Me Gusta:
    2
    Ubicación:
    En algun lugar donde
    Manguito roto.
     
  3. FES

    FES Forista Senior

    Registrado:
    22 Sep 2003
    Mensajes:
    5.939
    Me Gusta:
    216
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    ¿¿Y la fumata blanca???
     
  4. Alfa156

    Alfa156 Top always down! Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    28.226
    Me Gusta:
    17.326
    Ubicación:
    Catacumbas del foro
    Modelo:
    987S/981S/F30
    No tiene nada que ver el turbo con la pérdida de refrigerante. O es un manguito (ojalá), o (mucho me temo), junta de culata a TPK.

    No arranquéis el motor y al taller directo a diagnosticar. Suerte...
     
  5. Tocho S1

    Tocho S1 Forista Senior

    Registrado:
    11 Dic 2007
    Mensajes:
    5.397
    Me Gusta:
    9
    Ubicación:
    la mancha
    a mi me parece que culata y quizas alguna valvula doblada no?
     
  6. Xini

    Xini Forista

    Registrado:
    12 Jun 2008
    Mensajes:
    3.316
    Me Gusta:
    5
    Ubicación:
    Zapillo city/almeria

    culata es posible, pero si tuviese una valvula doblada yo creo que fallaria.

    si no le ves fuga aparente es que se la bebe el coche. mira si la presion de los cilindros pasa al vaso de expansion.

    saludos y espero que sea poquito.
     
  7. FES

    FES Forista Senior

    Registrado:
    22 Sep 2003
    Mensajes:
    5.939
    Me Gusta:
    216
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i

    Te entiendo, pero lo que me llama la atención es que ni el aciete ni el agua se han mezclado (por lo menos así a simple vista) y la perdida de potencia + fumata blanca me han dejado acojonado, decir que la furgo tiene 109.000 Km
     
  8. dani2

    dani2 Clan Leader

    Registrado:
    30 May 2002
    Mensajes:
    24.631
    Me Gusta:
    19.772
    Ubicación:
    San Juan City(Zarago
    Apostaría a que tienes alguna fuga gorda de líquido anticongelante y al andar y llegar a esas macrotemperaturas para protegerse entra en Limp Mode o algo así y no tira nada,......lo malo será que el calentón haya jodido algo mas....y de ahí el humo blanco....espero que no sea la junta.....
     
  9. calimero

    calimero Forista

    Registrado:
    11 Jun 2006
    Mensajes:
    3.036
    Me Gusta:
    3.737
    Ubicación:
    Extremadura
    Modelo:
    535da F10
    Tiene toda la pinta de ser culata o junta de culata. Que tiene que ver que se vaya el turbo con la pérdida de refrigerante?. Nada.

    Para mí, tenías una fuga de liquido refrigerante, el conductor no se ha dado cuenta hasta que ha sido demasiado tarde y se ha cepillado la culata o la junta.

    Ya nos contarás.
     
  10. FES

    FES Forista Senior

    Registrado:
    22 Sep 2003
    Mensajes:
    5.939
    Me Gusta:
    216
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    he estado en el mecanico y me ha dicho que se le ha ido una pieza que va desde el vaso de expansion a la egr. Por dentro lleva un serpentin que circula el liquido refrigerante. Pues uno de los tubos del serpentin se ha picado y ha vaciado todo el anticongelante en el escape, de ahi la fumata blanca...300 euros la puñetera pieza
     
  11. Alfa156

    Alfa156 Top always down! Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    28.226
    Me Gusta:
    17.326
    Ubicación:
    Catacumbas del foro
    Modelo:
    987S/981S/F30
    Ah, vale... eso es un intercambiador de calor, pienso, es para enfriar los gases de escape antes de recircularlos a la admisión, los nuestros creo que también lo llevan.

    Bueno, si te sirve de consuelo, hacer junta de culata hubiera sido bastante más :D
     
  12. FES

    FES Forista Senior

    Registrado:
    22 Sep 2003
    Mensajes:
    5.939
    Me Gusta:
    216
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i

    Algo así me dijo que se llamaba, la verdad es que es mejor que haya sido eso, porque yo creía que era el turbo8-[
     
  13. ZiZu ///M

    ZiZu ///M Guest

    has tenido suerte de no petar culata o turbo que te saldria por 3 veces mas
     

Compartir esta página