1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

"Sistema de inyeccion" me puso el check control

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Alberto, 24 Feb 2006.

  1. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    3
    Ubicación:
    Santander
    Despues de 200km, al volver arrancar el coche, se aceleró algo sólo8-[ y me puso sistema de inyección el check control, junto con el gong. El coche andaba igual y no daba muestras de fallar. Al parar y volver a dar el contacto se quitó. Horas después al arrancar volvióa acelerarse sólo y a pitar, lo apagué arranqué otra vez y ya no lo hizo más. Le hice otros 250km sin rechistar.
     
  2. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    3
    Ubicación:
    Santander
    He quitado la tapa de arriba del motor y veo que el inyector nº4, el "listo", se está pasando de listo y empieza a tirar un poco de gasoil. Lo del check seguro que viene propiciado por eso.
     
  3. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.500
    Me Gusta:
    15
    Ubicación:
    Pucela/Pamplona
    Prepara 300 leuros ;-)
     
  4. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.773
    Me Gusta:
    341
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Alberto, tu coche lo tienes que llevar a un exorcista, definitivamente.
     
  5. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    3
    Ubicación:
    Santander
    Sí, pues mira otro post que acabo de abrir:-s .

    El caso es que ultimamente le he llevado a fuego y no me ha vuelto a avisar de nada.