1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

sobre consumo de agua en 320d 136cv ayuda..

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por yoniii320i, 16 Jul 2007.

  1. yoniii320i

    yoniii320i Forista

    Registrado:
    7 Feb 2005
    Mensajes:
    1.045
    Me Gusta:
    2
    Ubicación:
    Parla
    hola pues na desde hace unos meses mi padre ha pillado un 320d qe algunos ya hebreis visto porqe subi las fotillos......pues le hemos hecho unos 3000km y ha bajado el nivel del agua al minimo una vez ayer despues de rellenarlo ha bajado un pelin y le hicimos 250km, pero esqe no hace charco en ningun lado y el tapon de aceite bien y la varilla del nivel tambien no tienen restos de agua o anticogelante...
    por cierto yo creo qe el coche tiene mas agua que anticogelante puede ser que se evapore con el calor?¿?
    por cierto esqe no veo ni los manguitos y ni la bomba de agua ese motor no lleva mas qe tapas de plastico...

    haber si me podeis decir como kitar todas esas tapas?

    UN SALUDO
     
  2. ertiti

    ertiti Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    2.195
    Me Gusta:
    0
    Ubicación:
    andalucia
    Bajo mi punto de vista, si no se te mexcla el agua con el aceite, no me preocuparia le repondria y seguiria observandolo, hay motores que consumen aceite y otros que no, otros consumen agua y otros no, yo no lo veo fuera de la normalidad, ya veremos que nos dicen los expertos, salu2
     
  3. ayovi

    ayovi Forista

    Registrado:
    23 Jun 2007
    Mensajes:
    2.819
    Me Gusta:
    171
    Ubicación:
    La Palma(Canarias)
    Modelo:
    328ci-corrado
    talvez es una fuga en el circuito
     
  4. SANTY

    SANTY Forista

    Registrado:
    12 Abr 2003
    Mensajes:
    1.857
    Me Gusta:
    28
    a mi me pasaba lo mismo en el mio y resulto ser una pequeña fuga que tenia la bomba del agua, la cambie y se soluciono el problema :wink::wink::wink:

    SALUDOS
     
  5. puma26

    puma26 En Practicas

    Registrado:
    1 Nov 2006
    Mensajes:
    258
    Me Gusta:
    0
    Ubicación:
    melilla
    yo tuve un problemon con eso de q el coche perdia agua y no se sabia por donde, al final resulto ser el enfriador de los gases de escape q esta antes de la egr, me lo cambiaron y como nuevo, saludos
     
  6. ertiti

    ertiti Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    2.195
    Me Gusta:
    0
    Ubicación:
    andalucia
    Mira el tapon del agua, cuando esta malo el tapon no aguanta y te tira por ahi el agua.

    Y quitale tambien el tapon con el coche frio, si te hace una aspiracion fuerte es la junta de culata, que tiene una fisurita . . . . . . .pueden ser mil cosas . . . .suerte
     
  7. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.166
    Me Gusta:
    1.246
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    La carcasa del termostato es otro candidato habitual. Echale un ojo

    salu2
     
  8. yoniii320i

    yoniii320i Forista

    Registrado:
    7 Feb 2005
    Mensajes:
    1.045
    Me Gusta:
    2
    Ubicación:
    Parla
    gracias a todos
    la cosa esqe no hay restos ni en el suelo ni por debajo....
    el coche arrancado y el tapon kitado y no hace nada salvo un chorrilo qe enchufa agua...
    el aceite nose a mezclado..como se kitam las carcasas que destapan el motor?¿?
    espero qe no sea nada grave..
     
  9. Javiemi

    Javiemi En Practicas

    Registrado:
    15 Ago 2006
    Mensajes:
    554
    Me Gusta:
    0
    Ubicación:
    Vitoria
    Tira humo tirando a blanquecino? Si es así mira lo que te ha comentado puma26. A mí también me pasó.

    Un saludo.
     
  10. mikean

    mikean En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    628
    Me Gusta:
    0
    Ubicación:
    Un año acá, otro acullá
    bomba de agua en mi caso