1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Sobre mi problema con la culata....E34 tds

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por RobBMW, 27 Feb 2007.

  1. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Algunos de vosotros ya conoceis mi probable problema con la junta de culata o con la culata misma en mi E34 tds. Va perdiendo refrigerante y tengo que ir rellenando el vaso de expansión. Entiendo que casi todo es en forma de vapor. Liquido en el carter, ni gota....., así que supongo que se irá por el tubo de rebose del vaso de expansión, cuando el tapon abre por sobrepresión. Eso sí el manguito que va a la parte superior del radiador esta duro.......

    Pero este fin de semana he estado leyendo un post, en el que se indicaba que un 524 tenía sobrepresión en el circuito, y que lo ha solucionado reparando el radiador, porque por lo visto, estaba algo atorado y eso provocaba la sobrepresión...


    No se si ese es mi caso, pero si recuerdo que los problemas de sobrepresión empezaron hace dos veranos, justamnete despues de que desmonté algunos manguitos de la refrigeracion, cambie todo el liquido refrigerante, incluido el del bloque, y una vez vacio el radiador, le métí la goma de agua o carcher en los dos orificios superior e inferior del mismo........

    A lo mejor, a raiz de esta intervención que hice en el radiador con la carcher, provoqué cierto bloqueo en el mismo que puede producir esa sobrepresión, aunque en mi caso, la agua de temperatura del refrigerante la tengo siempre un milimetro por debajo del medio.

    Algo que he mirado tambien, es el tubo pequeño que va desde el radiador hasta el vaso de expansión, y si abro el tampon cuando arranco el coche, veo como el tubito devuelve refrigerante al vaso de expansión, pero gotitas, como que las escupe poco a poco....

    Si es posible que el radiador pueda provocar esa sobrepresion.......¿ Como puedo comprobar su está algo atorado o no ? Tambien he leido que muchos se atoran cuando los limpian, tambien debido a los productos que utilizan.


    A ver si me dais algún razonamiento sobre la posible relacion entre radiador-sobrepresion en circuito, aunque ya os digo, en mi caso no está implicando un aunmento de la temperatura del circuito...


    Gracias de antemano y saludos para todos....
     
  2. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.791
    Me Gusta:
    792
    Ubicación:
    A-66
    lo primero,, limpia bien, esa tuberia que va del radiador al vaso de expansion..... tiene que salir un buen chorro por donde el vaso. una vez limpio eso prueba a ver que no te coga presion.

    yo hice una prueba,, donde cae el otro manguito que va al vaso, que es por donde expulsa agua o vapor en caso de sobre presion, que cae por el lateral izquierdo del motor,, en esa misma tuberia, puse una botella,,, para recoger ese agua y comprobar que si,, que de verdad el agua lo tiraba por ahi. lo primero que hice fue cambiar el tapon, por lo que solucione que me tirase aguaa por ese manguito.

    Si aun asi tienes problemas de presion en el circuito que creo que no es tu caso, que el tuyo es que lo vas perdiendo,,,, cambia el radiador del coche, o llevalo a comprobar a ver si esta atorado,, pero si dices que la aguja no te llega ni a la mitad del centro, creo que problema del radiador no es,,, el problema lo tienes en el tapon, que queda siempre abierto y vas perdiendo el agua.

    cuando dices que el manguito esta duro,,, que lo dices, cuando esta caliente el coche o cuando lo coges en frio?

    Saludos.
     
  3. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    El tapon ya lo puse nuevo, y sigue igual. Lo que no ocurre es que salga un buen chorro por el tubito de arriba, o por lo menos no recuerdo un caudal muy grande. Y sí, la presion la mantiene durante dias y dias, de forma que tras una semana, el manguito superior esta duro duro.....

    No se....
     
  4. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.791
    Me Gusta:
    792
    Ubicación:
    A-66
    puesss limpia bien esa tuberia,,, puede estar obstruido en 2 sitioss o bien donde el vaso expansion o bien justo en la salida del radiador...con el coche en marcha desenchufa ese manguito onde el radiador y mira a ver como sale ahi el chorro,,, si sale bastante agua, lo que tiene que salir,,, seguro lo tendras tupido donde el vaso.

    hay un metodo que es hacer dicho agujero mas grande con una broca... yo no lo consegui hacer asi! yo con una antena de emisora que tenia por casa vieja,, la calente al rojo vivo con un soplete, y fui haciendo el agujero mas grande,,,, para aumentar el caudal en el vaso..

    SAludos. y suerte.
     
  5. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Pues muchas gracias, este fin de semana, a ver si miro ese manguito pequeño.... ya os contaré. Ojala eso me resolviera los problemas de sobrepresion...........:embarrassed: :embarrassed: