1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Solo veo algunas fotos

Tema en 'Informática - Tecnología' iniciado por bip-bip, 13 Abr 2007.

  1. bip-bip

    bip-bip En Practicas

    Registrado:
    18 Feb 2007
    Mensajes:
    120
    Me Gusta:
    1
    Ubicación:
    Al Sur
    No se si este es el foro adecuado para mi problema. Solo veo algunas fotos de los post, en otras aparece un cuadradito con un aspa roja. Alguien me ha comentado que me faltara algun codec. ¿Podriais decirme que hacer?
    Gracias y saludos.
     
  2. McClane

    McClane Moderador Informática Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.796
    Me Gusta:
    8.606
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    ¿Códec? No. Prueba con Firefox y deja de usar el Internet Explorer :LOL:
     
  3. leij

    leij Forista Legendario

    Registrado:
    9 Abr 2004
    Mensajes:
    9.730
    Me Gusta:
    275
    Ubicación:
    A Pobra do Caramiñal
    ¿Desde dónde te conectas? ¿Desde casa o desde el trabajo? Yo desde casa las suelo ver todas pero desde el trabajo hay algunas que no las puedo ver porque va a través de un proxy y nos capan ciertas informaciones, de hecho últimamente no puedo conectar al FAQ desde allí.
     
  4. Albert16

    Albert16 En Practicas

    Registrado:
    27 Mar 2006
    Mensajes:
    599
    Me Gusta:
    0
    Ubicación:
    Barcelona
    yo ninguna -.- no se q pasa, y uso firefox
     
  5. bip-bip

    bip-bip En Practicas

    Registrado:
    18 Feb 2007
    Mensajes:
    120
    Me Gusta:
    1
    Ubicación:
    Al Sur
    Me pasa desde el trabajo y desde casa, y veo que con el firefox tambien pasa, asi que parece que no es la solucion.
     
  6. SPTR

    SPTR Forista Legendario Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.847
    Me Gusta:
    652
    Ubicación:
    X