1. Kdd Nacional 2018, Ciudad Rodrigo, Salamanca. Del 14 al 16 de Diciembre
    Por fin podemos concretar los detalles de la Kedada Nacional de este año: tal y como se anunció, este año la nacional va a ser en Ciudad Rodrigo (Salamanca) .
    Por favor pasa por el siguiente enlace para obtener más información
    (*) Plazo de reservas para miembros no socios a partir del 7/11/18
    Para eliminar este anuncio pulsa en la X que encontraras a la derecha de este mismo anuncio.
    Descartar aviso
  2. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería (Solucionado)525d problemas corriente

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por RazvanS, 27 Sep 2018.

  1. RazvanS

    RazvanS En Practicas

    Registrado:
    21 Ago 2016
    Mensajes:
    77
    Me Gusta:
    15
    Modelo:
    E60 525d
    Saludos familia.
    Tengo un problema de corriente ayer baje al garaje para ir con el bicho a tomar un cafe y no me arranco llamo a mi padre viene con el booster y me lo arranca miro voltaje con el tester y daba 10 11 voltios.. digo alternador al pozo.. bueno lo saco afuera y miro otra vez con el tester y lo tengo en 14v.. digo q cojo*** :D y bueno desde entonces miro el voltaje en el salpicadero y siempre cuando lo arranco esta en 11 v hasta que empiezo a circular y ya carga a 14 13.9v le he pasado el carly y me salta el ibs un calentador y el modulo de calentadores alguien le ha pasado algo parecido?
    Menciono que la bateria tiene unos 2 años esta registrada y no tengo fallos ninguno en el coche al arrancar o algo parecido simplemente un dia no arranco y desde ese dia estoy mirabdo voltajes en marcha lo tengo en 13.9 14.2 si le pongo todos los consumidores luces ac y demas no sube de 14 que decis? A mi me parece un poco bajo ese rango de voltajes echarme un hilo porfa haber si es de verdad el ibs o igual es el regulador o mismo alternador gracias y perdon por el tocho...
     
  2. Aarón Pérez

    Aarón Pérez En Practicas

    Registrado:
    11 Feb 2018
    Mensajes:
    122
    Me Gusta:
    23
    Ubicación:
    Jerez de la Frontera
    Modelo:
    E60 535d LCI
    El valor del carga del alternador es completamente normal, suele estar entre 13.5V (mínimo), 14,5V (máximo).
    Seguramente la batería esté ya fuera de servicio, aunque el valor de voltaje sea correcto y cargue, no significa que la batería tenga sus propiedades y funcione correctamente, como en este caso.
     
  3. RazvanS

    RazvanS En Practicas

    Registrado:
    21 Ago 2016
    Mensajes:
    77
    Me Gusta:
    15
    Modelo:
    E60 525d
    La bateria no tiene ni 2 años :((...
     
  4. ordesa

    ordesa Forista

    Registrado:
    6 Ago 2010
    Mensajes:
    877
    Me Gusta:
    406
    Ubicación:
    Zaragoza
    Modelo:
    bmw e60 525I
    Y que tiene que ver que la bateria no tenga ni dos años para que este cascada, todo es posible, cuenta que estos coches si detectan que la bateria esta baja desconecta modulos para que arranque el coche, una pregunta se te va la hora del relog?
     
  5. RazvanS

    RazvanS En Practicas

    Registrado:
    21 Ago 2016
    Mensajes:
    77
    Me Gusta:
    15
    Modelo:
    E60 525d
    No.. no tengo ninguna averia la bateria es marca fortuna y yo mismo la registre con carly pero aunque sea una marca no de gama alta tiene las mismas especificaciones que la anterior el coche no da averias no se quita el reloj... no se lo ire monitorizando haber que pasa en unos dias si arranca bien o baja mucho el voltaje de la bateria igual tienes razon y esta cascada..
     
  6. Roy001

    Roy001 En Practicas

    Registrado:
    15 Feb 2015
    Mensajes:
    212
    Me Gusta:
    102
    Ubicación:
    Madrid
    Modelo:
    E 63
    Yo hace años tuve un problema parecido con uno de los coches:la batería ha dejado de funcionar. Total ,aunque la batería en cuestión era primera marca ,por ahorar he decidido comprar una no tan buena(en Alcampo) .Es verdad que me ha salido a mitad de precio pero después de 2 años y un par de meses ha dejado también de funcionar(y tenía garantía 2 años:mad:) .Desde entonces ya no compro más segundas marcas por que ...lo barato sale caro :(
    Suerte y que sea leve la faena.
     
  7. RazvanS

    RazvanS En Practicas

    Registrado:
    21 Ago 2016
    Mensajes:
    77
    Me Gusta:
    15
    Modelo:
    E60 525d
    Pues nada hoy domingo bajo al garaje y nada.. ni por lo menos que de una vuelta el motor de arranque el coche muerto haciendo cosas raras el cierre centralizado ha dejado de funcionar se me encendian las luces de posicion traseras luego los intermitentes delanteros esto con las luces apagadas y sin estar la llave dentro.. enfin ayer justo le quite el borne negativo para limpiarlo porque tenia mucho sulfato le puse grasa y tal y arranco a la primera sin estar la bateria conectada por lo menos una hora.. enfin haber el lunes si lo llevo al taller que me lo miren pero estos dias y con la electronica que tiene este coche no me fio de casi ningun mecanico.. bueno si se os ocurre algo estaria muy agradecido amigos..
     
  8. Chito

    Chito En Practicas

    Registrado:
    20 Feb 2018
    Mensajes:
    137
    Me Gusta:
    71
    Modelo:
    BMW 520D E60
    Batería, si no tiene dos Años la tienes en garantía. Al estar desconectada se a regenerado un poco pero lo Justo.
     
  9. Dan1el

    Dan1el Forista

    Registrado:
    10 Dic 2013
    Mensajes:
    1.915
    Me Gusta:
    813
    Ubicación:
    Antióquia
    Esto de las garantías de las baterías es un poco relativo. Por lo que tengo entendido (me pasó a mí) solo te cubre la garantía si la batería está comunicada.
     
    A Roy001 le gusta esto.
  10. RazvanS

    RazvanS En Practicas

    Registrado:
    21 Ago 2016
    Mensajes:
    77
    Me Gusta:
    15
    Modelo:
    E60 525d
    Pues nada bateria nueva y a correr jeje. Le pase el carly y me sale fallo ibs codigo:004477..
     
  11. RazvanS

    RazvanS En Practicas

    Registrado:
    21 Ago 2016
    Mensajes:
    77
    Me Gusta:
    15
    Modelo:
    E60 525d
    Parece que es el ibs el causante de todo este jaleo... bateria nueva.. y la descarga otra vez... estoy circulando con el ibs desconectado y sin problemas... lo que me enfurece mas es que el coche no cante nada simplemente estaba muerto cuando lo cogía..
     
  12. RazvanS

    RazvanS En Practicas

    Registrado:
    21 Ago 2016
    Mensajes:
    77
    Me Gusta:
    15
    Modelo:
    E60 525d
    Pues chicos he aqui mi solucion por si os pasa como a mi y os volveis locos
    Resulta que cuando empezo a fallar lo primero que hice fue mirar bateria y el polo negativo estaba sulfatado porque probablemente el que me cambio la bateria no lo apreto bien o no lo encajo bien. Y resulta que desde el ibs donde salen los tres cablecillos se habia quemado el aislante y se llegaron a unirse de aqui problemas de averias sin sentido y que el coche no se meta en modo dormido y descargue la bateria por la noche asi que cambie ibs por el que viene con una cajita negra los del LCI y con conexion de cables como dios manda no como el mio que salian los cables directamente desde dentro de el(puto diseño bmw..) . Cables bien aislados borne bien apretado y problema solucionado.
     
    A ordesa y manu710 les gusta esto.