1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Sonido Metálico, Mariposa del Escape M235i

Tema en 'Foro General BMW' iniciado por Jose Mencerreyes Libano, 7 Oct 2019.

  1. Jose Mencerreyes Libano

    Jose Mencerreyes Libano

    Registrado:
    6 Oct 2019
    Mensajes:
    3
    Me Gusta:
    6
    Modelo:
    BMW M235I
    Hola

    Tengo un M235i y ayer durante una vuelta por la sierra de Madrid empecé a escuchar un sonido metálico al ralentí y cuando sueltas el acelerador en bajas vueltas.

    Estuve investigando un poco y se ve que la mariposa del escape está suelta como que no conecta con la parte electrónica que la abre y cierra

    Entre medias hay como un clip que conecta una parte con la otra y por la imagen pude ver que la mia se ha partido y solo engancha por la parte del escape y por eso esta suelta.

    investigando he encontrado mucha referencia a ello pero en webs de USA y de hecho hay un vídeo que describe el problema exactamente igual al que tengo el mismo sonido tal cual.

    Pero aquí no encuentro nada de nada ni en España ni europa.

    https://www.fcpeuro.com/products/bmw-fixing-bow-18307620323


    y este es el vídeo en cuestión del problema




    Si me podéis echar una mano os lo agradecería, porque seguro que si lo llevo a la BMW me la clavan.

    Muchas gracias!!
    Un saludo
     
    A Gus le gusta esto.
  2. Barbinski

    Barbinski B48 tester Miembro del Club

    Registrado:
    18 Mar 2004
    Mensajes:
    27.847
    Me Gusta:
    17.772
    Ubicación:
    St Qgat de Entrerradares.
    Modelo:
    125i-Q5-S2R1000
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    A Gus le gusta esto.
  3. Jose Mencerreyes Libano

    Jose Mencerreyes Libano

    Registrado:
    6 Oct 2019
    Mensajes:
    3
    Me Gusta:
    6
    Modelo:
    BMW M235I
    Hola,

    si había leído problemas similares por aquí, pero nada exactamente igual.

    a mi me pasa todo el rato como si la valvula no tuviese soporte y se mueve todo el rato.

    Ha perdido como el conector que engancha la parte electrónica con la propia válvula, que por lo que he visto es esa pieza que he puesto.

    Gracias!!
     
    A Gus le gusta esto.
  4. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    7.144
    Me Gusta:
    4.281
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    En primer lugar, bienvenido a esta tu casa.
    Pues una solución sencilla y total es quitar todo el mecanismo, y poner un dummy que vende la casa en el conector que va a la pieza. Te remito a este post, donde lo tienes todo. Yo lo tengo así desde que lo compre y le puse el escape performance.Aqui tienes el post en el que se explica la historia.
    https://www.bmwfaq.org/threads/mariposa-valvula-escape-silencioso-n55.971859/#post-17368875



     
    A Gus y Curro les gusta esto.
  5. Jose Mencerreyes Libano

    Jose Mencerreyes Libano

    Registrado:
    6 Oct 2019
    Mensajes:
    3
    Me Gusta:
    6
    Modelo:
    BMW M235I
    Hola,

    Pues voy a intentar esta solución a ver si funciona!

    Lo que me preocupa es que la mariposa ha perdido contacto con la válvula que la abre y cierra electrónicamente y está como suelta como bailando por la vibración del escape

    De hecho si toco la pieza rota puedo abrir y cerrar la mariposa con la mano girando esa pieza que os comento.

    Hoy voy levantarlo a ver si veo algo más, es que el sonido me pone de los nervios!!! Es muy desagradable y necesito solucionarlo cuanto antes.

    Muchas gracias!!
     
    A Gus le gusta esto.

Compartir esta página