1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda Suenan fuertes los taques, 328i e36

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Davidq, 6 Ago 2019.

  1. Davidq

    Davidq En Practicas

    Registrado:
    28 Jun 2016
    Mensajes:
    367
    Me Gusta:
    91
    Ubicación:
    Burgos
    Modelo:
    e34 535i
    Hola, el caso es que me suena bastante el tipico sonido de valvulas, de taques, creo que demasiado, el aceite esta bien, lo voy a llevar al taller la semana que viene pero mientras tanto es peligroso usarle asi ? Bueno, usarle al ralenti media hora simplemente para cambiar liquidos, radiador y asi, es un coche de circuito y no circula pero me ha dado mal rollo mientras sonaba asi, que opinais ?

    Gracias !
     
  2. jagus

    jagus Clan Leader

    Registrado:
    6 Abr 2005
    Mensajes:
    17.276
    Me Gusta:
    6.649
    Ubicación:
    SUIZA
    Modelo:
    4xBmw
    a veces es normal que puedan sonar un poquito en frio nada más arrancarlo, pero si le aceleras un pelín o lo dejas un momento, los taques deberían llenarse de aceite y ya no deberían sonar más.

    Si los taques tienen los orificios para el aceite ya muy obstruidos, no se cargan / descargan correctamente y suenan... Si suenan en continuo, al final la leva se desgastará de golpear contra el taque...
     
    A Davidq le gusta esto.
  3. drakaned

    drakaned Forista Senior

    Registrado:
    3 Dic 2006
    Mensajes:
    4.335
    Me Gusta:
    1.500
    Ubicación:
    vacarisses
    Modelo:
    325i
    A todos los m52 después de darle mucha caña les suenan los taques a ralentin , lo que solemos hacer en los de circuito es montar taques nuevos , montar de m50 o montar mecánicos , todo depende de las preferencias del cliente
     
    A Davidq le gusta esto.
  4. Davidq

    Davidq En Practicas

    Registrado:
    28 Jun 2016
    Mensajes:
    367
    Me Gusta:
    91
    Ubicación:
    Burgos
    Modelo:
    e34 535i

    Vale genial, en caliente no suenan la verdad, solo en frio y aun nose se si tambien al darle caña fuerte ya que le llevaremos a circuito en unas semanas, muchas gracias por la info !!!
     
  5. Davidq

    Davidq En Practicas

    Registrado:
    28 Jun 2016
    Mensajes:
    367
    Me Gusta:
    91
    Ubicación:
    Burgos
    Modelo:
    e34 535i

    Hola, que interesante eso... a ver, para que no me lie yo... los taques son los empujadores de valvula no ? Osea el numero 10 en este diagrama: https://www.realoem.com/bmw/es/showparts?id=CD11-EUR-06-1995-E36-BMW-328i&diagId=11_6018

    El caso es si yo podria hacerlo el cambio facilmente o es mucho lio, y si me puedes asesorar un poco mas de que poner... es que prefiero dejarlo eso ya bien y olvidarme, y evitar posibles averias posteriores.

    Gracias !!
     
  6. drakaned

    drakaned Forista Senior

    Registrado:
    3 Dic 2006
    Mensajes:
    4.335
    Me Gusta:
    1.500
    Ubicación:
    vacarisses
    Modelo:
    325i
    Correcto es el número 10, ahí que sacar los árboles de levas y las bancadas de levas , también se pueden limpiar ya que son desmontables los de m52 si solo suenan en frío estarán atascados . Luego ahí que calar distribución y vanos
     
    A Davidq le gusta esto.
  7. Davidq

    Davidq En Practicas

    Registrado:
    28 Jun 2016
    Mensajes:
    367
    Me Gusta:
    91
    Ubicación:
    Burgos
    Modelo:
    e34 535i

    Vale muchas gracias, lo veo algo jaleo pero vamos que... tengo que meterme a ello si es necesario, aunque el coche llevaba como medio año sin arrancarse, despues de eso, ayer lo arranque en frio con aceite filtros liquidos y todo nuevo y de primeras en frio no suenan ya, se habran limpiado y engrasado ya bien no ?

    Gracias de antemano !!
     
  8. Davidq

    Davidq En Practicas

    Registrado:
    28 Jun 2016
    Mensajes:
    367
    Me Gusta:
    91
    Ubicación:
    Burgos
    Modelo:
    e34 535i
    Hola, le di caña ayer en circuito y me sonaban de continuo y fuerte con el coche caliente.... Llevo un 15w50 de motul, un 300v y el aceite me iba a su presion y a 100 grados, no se calentaba mas, puede ser que el aceite es muy denso y por eso me suenan tanto ? Se me hace raro, lo probe en la lonja parado y me dejaron de sonar al darle un poquito, osea al calentar, pero ayer nada... Es que desmontar todo pues logicamente me pondria a ello al menos intentarlo, pero estamos empezando con el y tenerle ahora otra vez parado pues... aunque lo primero es la mecanica, si fuera por tema de aceite seria.... la leche jeje
     
  9. Sechs

    Sechs Elucubrante al instante Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    68.683
    Me Gusta:
    102.168
    Ubicación:
    España
    Modelo:
    BMW E36 ECOblue
    ... normal lo que se dice normal... será normal si el motor está ya muy trabajado.
     
  10. jagus

    jagus Clan Leader

    Registrado:
    6 Abr 2005
    Mensajes:
    17.276
    Me Gusta:
    6.649
    Ubicación:
    SUIZA
    Modelo:
    4xBmw
    Exacto debería haber puesto "habitual", no "normal". Como bien dices si el motor tuviera pocos kms y el coche se usara muy asiduamente, no deberían sonar. Pero tras largas estancias parados, a veces los taques se descargan, y nada más arrancar suenan un poco hasta que se vuelven a llenar.
     
  11. Davidq

    Davidq En Practicas

    Registrado:
    28 Jun 2016
    Mensajes:
    367
    Me Gusta:
    91
    Ubicación:
    Burgos
    Modelo:
    e34 535i
    Alguna ayudita sobre el ultimo comentario de la experiencia del otro dia ? No se bien que hacer aun.... gracias !!
     

Compartir esta página