1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Brico-Manual Sustitución del rodamiento del compresor del A.C. en M52

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por suso.77, 11 Abr 2014.

  1. suso.77

    suso.77 Forista

    Registrado:
    16 Ene 2008
    Mensajes:
    848
    Me Gusta:
    226
    Ubicación:
    Valladolid
    Modelo:
    E39 528iA M
    Bueno....pues después de cambiar todos los rodillos tensores del motor y comprobar que seguía sonando ese "cloc, cloc, cloc..." tan molesto, quité la correa del compresor del aire acondicionado y comprobé con satisfacción que ese molesto ruido desaparecía.
    El causante era el rodamiento de la polea del compresor (que ya ha dado vueltas..........).
    Solución: cambiar el rodamiento....45€ en un autorepuesto, o.....cambiar el compresor!!:eek:

    Vamos allá!!!
    Lo primero es quitar la protección del radiador para tener espacio de trabajo, que doy por sabido.
    [​IMG]
    Y de paso podéis ver mi barra de suspensión nueva...je je je
    Soltamos la correa..
    [​IMG]

    [​IMG]
    Ahora quitamos el tornillo de 10mm para sacar la parte delantera del compresor, teniendo cuidado de no perder las arandelas de compensación que puede llevar en la parte interior.
    [​IMG]
    [​IMG]
    Una vez fuera, tenemos que quitar la presilla que lleva en el interior para evitar que se salga la polea...
    [​IMG]
    [​IMG]
    Una vez fuera, tiramos de la polea hasta sacarla. Puede que cueste un poco, pero sale con la mano.
    [​IMG]
    [​IMG]
    Sacamos el rodamiento de la polea. Hay que vencer unas pequeñas muescas para que no salga. Yo le he sacado golpeando indirectamente con una llave de vaso, apoyado sobre dos pequeñas tablas (no ha costado demasiado...)
    [​IMG]
    Fuera el rodamiento.....con bastante holgura por cierto..
    [​IMG]
    El nuevo.......
    [​IMG]
    Graneteando para dejarlo bien fijo....
    [​IMG]
    Entra fuerte, pero no viene mal asegurar.
    Para meterle he utilizado el viejo, para evitar estropicios accidentales...
    [​IMG]

    Y ya lo tenemos!!!!
    Montamos todo de nuevo siguiendo el proceso inverso y.......a rodar otros casi 300.000Kms sin molestos ruidos :).
    Espero que os sirva, un saludo!!
     
    MarioCM, ionele39, sergiocafosa y 5 otros les gusta esto.
  2. pyllobates

    pyllobates first class Miembro del Club

    Registrado:
    30 Nov 2009
    Mensajes:
    8.737
    Me Gusta:
    4.401
    Ubicación:
    barcelona
    Modelo:
    BMW 735i e65
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Buenisimo compi, enhorabuena.
     
  3. suso.77

    suso.77 Forista

    Registrado:
    16 Ene 2008
    Mensajes:
    848
    Me Gusta:
    226
    Ubicación:
    Valladolid
    Modelo:
    E39 528iA M
    Gracias!!, aunque las fotos me han quedado enanas...:(
     
  4. gmc

    gmc Forista

    Registrado:
    20 Jun 2002
    Mensajes:
    3.006
    Me Gusta:
    111
    Ubicación:
    Bilbao
    Modelo:
    E39 528i
    Muchas gracias por el Brico. Perfectamente explicado e ilustrado.:aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause::aplause:
     
  5. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    43.628
    Me Gusta:
    25.417
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Pon esto al principio y listo:
    Lupa.jpg

    Excelente brico, fácil y para toda la familia. Enhorabuena. :amo:


    Anotado para la base de datos. ;)
     
  6. BLACK 530D

    BLACK 530D Forista

    Registrado:
    27 Oct 2008
    Mensajes:
    2.412
    Me Gusta:
    182
    Ubicación:
    pucela
    Modelo:
    530da 193cv
    Buen brico y muy bien explicado . Gracias por el aporte compa.
     
  7. morataun

    morataun En Practicas

    Registrado:
    23 Abr 2007
    Mensajes:
    238
    Me Gusta:
    15
    Ubicación:
    sevilla
    Modelo:
    525da
    buen brico amigo,si me permites una sugerencia,yo nunca golpeo un rodamiento,lo que hago que caliento la pieza en la que va alojado con una pistola de esas de aire caliente,al dilatar,pones el rodamiento encima y entra solo.
     
    A suso.77 le gusta esto.
  8. suso.77

    suso.77 Forista

    Registrado:
    16 Ene 2008
    Mensajes:
    848
    Me Gusta:
    226
    Ubicación:
    Valladolid
    Modelo:
    E39 528iA M
    Gracias a todos, y añadimos la sugerencia de morataun :)
     
  9. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    4.995
    Me Gusta:
    1.986
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I/530i (E39)
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    @suso.77 , Fantástico, muy bien detallado y explicado. Me parece que llevo unos meses que me hace ese ruido. No siempre, te explico.
    Me enfría muy bien, en marcha va correcto, pero me hace un traqueteo, siempre en ralentí, nunca en marcha. Es un traqueteo molesto que al principio me asuste, hasta que vi que desaparecía apagando el compresor. A veces lo hace en marcha lenta, a 10 ó 20 km/h. Es decir, voy a 120 por autopista (nunca los supero :facepalm:), cuando llego a peaje, se pone el traqueteo y tengo que apagar el AA.
    ¿Podria ser el rodamiento? Tenias los mismos sintomas??
    Gracias y Salu2
     
  10. suso.77

    suso.77 Forista

    Registrado:
    16 Ene 2008
    Mensajes:
    848
    Me Gusta:
    226
    Ubicación:
    Valladolid
    Modelo:
    E39 528iA M
    A mí me pasaba sin el aire activado, ya que al activar el compresor la polea gira solidaria al eje del mismo y el rodamiento deja de actuar.
    Este rodamiento sólo actúa con el compresor desactivado.
    Por tus síntomas es cosa del compresor en sí.
     
  11. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    4.995
    Me Gusta:
    1.986
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I/530i (E39)
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Lastima. Me había hecho ilusiones de meterle mano yo.
     
  12. Richy

    Richy Forista

    Registrado:
    8 Ene 2007
    Mensajes:
    2.580
    Me Gusta:
    1.053
    Gracias por compartirlo :goodpost:
     

Compartir esta página