1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Tengo un cable suelto en la centralita (ya hay afoto)

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por WINGMAN, 28 Mar 2006.

  1. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    Buenas!! hace como 1 mes que le puse yo el volante multifunción al coche y cuando abrí la centralita pude comprobar que había un cable bailando por la centralita más solo que la una.#-o

    Se trara de un cable ROJO que viene del motor al parecer junto con otros 2, los cuales van soldados a una plaquita verde (circuito) que se coloca por delante del conector negro de 40 pines (el que aloja el control de velocidad).

    El cable Rojo no va soldado y me pregunto qué hace porque no se fabrican coches con cables sueltos (quiero pensar):-k o si por un casual tuviera algo que ver con el robo de km con el que me fue dispensado mi querido coche.:bash:

    Un saludo,
    P.D:(adjuntaré afoto para que veais que seguridad da conducir viendo el paisaje de la centralita):rolleyes:
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    A la espera de esa foto,en esa zona no debe de haber ningun cable suelto.
     
  3. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    Confirmadas mis sospechas Fer, ya me has terminado de acojonar del todo.Esta tarde foto a ver si tu o quien sepa de esto puede ayudarme.

    Gracias!!
     
  4. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    no encuentro la llave para los tornillos de la centralita, espero que sirva con esta que saqué cuando instale la multifunción se aprecian 3 cables:rojo,gris y marrón, pues bien marrón y gris van soldados a sendas plaquitas pero el rojo aunque no se aprecia ya que va por detrás no va a ningún sitio.....

    [​IMG]
     
  5. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.385
    Me Gusta:
    1.635
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    La leche ,impaciente estoy por saber yo tambien de donde puede ser.
     
  6. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Ese macarron no es original,algo està montado en tu coche que no està del todo conectado,parece algun tipo de alarma.
     
  7. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    Gracias Fer, por un lado tranquilidad que no afecte al coche (no me ha dado problema alguno en 5 meses que lo tengo) pero por otro me asaltan muchas dudas, donde debería llevarlo para que me den una explicación de que puede ser??